Помогите пожалуйста с домашнем заданием по информатике8)Диапазон ячеек MS Excel правильно указанa)G2 - L15b)1D : 12Kc)Б3 : Ж7d)D4 : F2010)Формула в ячейку электронной таблицы MS Excel введена правильн?

Информатика | 5 - 9 классы

Помогите пожалуйста с домашнем заданием по информатике

8) Диапазон ячеек MS Excel правильно указан

a) G2 - L15

b) 1D : 12K

c) Б3 : Ж7

d) D4 : F20

10) Формула в ячейку электронной таблицы MS Excel введена правильно

a) = (Б1 * Ж1 - А1) ^ (1 / 2)

b) A1 = ex

c) Y = КОРЕНЬ(A1 ^ 2 + B1 ^ 2)

d) = (D3 + G3) ^ 2 - 2, 5

14) Правильно записанным числом в ячейку MS Excel считается

a) 5.

78

b) - 6, 89

c) - 9.

65

15) Функция СРЗНАЧ находится в категории

a) математические

b) логические

c) статистические

В электронной таблице MS Excel имя ячейки образуется

a) из имени столбца и номера строки

b) из имени столбца

c) из имени листа и номера строки

d) произвольно

7) Изменить ширину столбца можно

a) если подвести указатель мыши в любое место границы столбца и растянуть

b) только с помощью специальной команды ленты главного меню

c) если подвести указатель мыши к границе заголовка столбца и растянуть

2) Рабочая книга MS Excel может содержать

a) 3 рабочих листа

b) до 256 рабочих листов

c) сколько угодно рабочих листов.

Ответить на вопрос
Ответы (1)
111Sabinka111 28 февр. 2022 г., 13:19:00

8)d

10)d

14)b

15)c

a

7)a тут я не уверен либо a либо c но скорее всего a

2)с.

БилЯ 3 янв. 2022 г., 12:49:07 | 5 - 9 классы

А * b * (c + - a + d) * - b как решить с помощью алгебры логики?

А * b * (c + - a + d) * - b как решить с помощью алгебры логики.

Fatimamag 8 янв. 2022 г., 00:57:51 | 10 - 11 классы

Определить a + b + c после выполнения фрагмента, если a = 5 b = 3 c = 7a : = a + b ;b : = a + b ;c : = a + b + c?

Определить a + b + c после выполнения фрагмента, если a = 5 b = 3 c = 7

a : = a + b ;

b : = a + b ;

c : = a + b + c.

NataliaDavydova 11 февр. 2022 г., 15:59:20 | 5 - 9 классы

Есть 4 числа a b c d?

Есть 4 числа a b c d.

Число a умножается на число b а число с умножается на число d.

Вывести на экран большее поизведение.

Кротова 8 янв. 2022 г., 22:09:42 | 5 - 9 классы

Пожалуйста помогите?

Пожалуйста помогите!

Найдите исправьте все ошибки, допущенные в этой программе.

Запишите программу без ошибок.

Var a ; b ; c : Integer ; d : real ;

Begin

Writeln('b = ?

', b)

Readln(b) ;

a = 10 ;

с : ab

Writeln(' a x b' равно' C) ;

d : = c div b ;

writeln(d)

End.

АняБелая1 9 мая 2022 г., 16:02:52 | 5 - 9 классы

Постройте деревья, соответствующие следующим арифметическим выражениям :1) (a + b) * (c + 2 * d)2) (2 * a - 3 * d) * c + 2 * b3) (a + b + 2 * c) * d4) 3 * a - (2 * b + c) * d?

Постройте деревья, соответствующие следующим арифметическим выражениям :

1) (a + b) * (c + 2 * d)

2) (2 * a - 3 * d) * c + 2 * b

3) (a + b + 2 * c) * d

4) 3 * a - (2 * b + c) * d.

Berka100 1 апр. 2022 г., 14:39:46 | 5 - 9 классы

A + (B + C)A + (B * C)(A + B) + (A + C)?

A + (B + C)

A + (B * C)

(A + B) + (A + C).

Вандюшка123 13 мая 2022 г., 00:07:39 | 5 - 9 классы

Логическая функция F задаётся выражением (a / \ b) \ / (a / \ ¬c)Определите, какому столбцу истинности функции F соответствует каждая из переменных a, b, c(табл?

Логическая функция F задаётся выражением (a / \ b) \ / (a / \ ¬c)

Определите, какому столбцу истинности функции F соответствует каждая из переменных a, b, c

(табл.

На фото)

В ответе напишите буквы a, b, c в том порядке, в котором идут соответствующие им столбцы.

Adfvff 22 мая 2022 г., 05:26:41 | 5 - 9 классы

ПОМОГИТЕ?

ПОМОГИТЕ!

ДАМ 20 БАЛЛОВ!

1)Постройте таблицу истинности логической функции F = (A∨B)∧(¬A∨¬B)

2)Для формулы A∧(B∨¬B∧¬C) построить таблицу истинности

3)Построить таблицу истинности для выражения A∨(B∨¬B∧¬C)

4)Построить таблицу истинности логической функции F = ¬(X + Y)∧(X∧¬Y)

5)Построить таблицу истинности логической функции F = ¬(X + ¬Y) + ¬X∧Z.

Daydostup 3 апр. 2022 г., 20:59:45 | 5 - 9 классы

Дана программа :Program chisla ;vara, b, c, d : integer ;begin writeln ('Введите a : ') ; readln (a) ; writeln ('Введите b : ') ; readln (b) ; c : = sqr(a + b) ; d : = sqr(a) + sqr(b) ; writeln ('Квад?

Дана программа :

Program chisla ;

var

a, b, c, d : integer ;

begin writeln ('Введите a : ') ; readln (a) ; writeln ('Введите b : ') ; readln (b) ; c : = sqr(a + b) ; d : = sqr(a) + sqr(b) ; writeln ('Квадрат суммы : ', c) ; writeln ('Сумма квадратов : ', d) ;

End.

СОСТАВЬТЕ БЛОК - СХЕМУ.

Irapereguzenko 24 мар. 2022 г., 16:49:59 | 5 - 9 классы

1)a : = 1 b : = a + 2 a : = b mod3 c : = a + b2)c : = 5 a : = - 10 b : = ( a + b) (в квадрате) c : = b - a?

1)a : = 1 b : = a + 2 a : = b mod3 c : = a + b

2)c : = 5 a : = - 10 b : = ( a + b) (в квадрате) c : = b - a.

Если вам необходимо получить ответ на вопрос Помогите пожалуйста с домашнем заданием по информатике8)Диапазон ячеек MS Excel правильно указанa)G2 - L15b)1D : 12Kc)Б3 : Ж7d)D4 : F2010)Формула в ячейку электронной таблицы MS Excel введена правильн?, относящийся к уровню подготовки учащихся 5 - 9 классов, вы открыли нужную страницу. В категории Информатика вы также найдете ответы на похожие вопросы по интересующей теме, с помощью автоматического «умного» поиска. Если после ознакомления со всеми вариантами ответа у вас остались сомнения, или полученная информация не полностью освещает тематику, создайте свой вопрос с помощью кнопки, которая находится вверху страницы, или обсудите вопрос с посетителями этой страницы.