Составьте программу для вычисления F = ma ПО Паскалю?

Информатика | 5 - 9 классы

Составьте программу для вычисления F = ma ПО Паскалю!

Ответить на вопрос
Ответы (1)
BratkaEgor 4 апр. 2022 г., 07:51:58

Var m, a : real ;

begin

read(a, m) ;

writeln(a * m) ;

end.

Demchenko20 22 янв. 2022 г., 21:02:54 | 5 - 9 классы

Составьте пожалуйста программу на Паскале (2)?

Составьте пожалуйста программу на Паскале (2).

Только правильно!

Vika10404 26 янв. 2022 г., 08:23:04 | 5 - 9 классы

Составьте пожалуйста программу на Паскале (1)?

Составьте пожалуйста программу на Паскале (1).

Только правильно!

Сихофазатрон 24 февр. 2022 г., 03:07:41 | 5 - 9 классы

Запиши программу в Паскале для вычисления площади прямоугольника со сторонами a и p?

Запиши программу в Паскале для вычисления площади прямоугольника со сторонами a и p.

Memos231 19 февр. 2022 г., 12:13:36 | 5 - 9 классы

ПАСКАЛЬ, 20 БАЛЛОВсоставьте программу для вычисления значений функций с промежутка h = [ - 70 ; 147], с шагом 0, 93 еслиf(x) = 2x + 5, если х3программа нужна на паскале?

ПАСКАЛЬ, 20 БАЛЛОВ

составьте программу для вычисления значений функций с промежутка h = [ - 70 ; 147], с шагом 0, 93 если

f(x) = 2x + 5, если х3

программа нужна на паскале!

Хелп!

AngelinaJi 27 апр. 2022 г., 02:55:37 | 5 - 9 классы

Составьте программы на Паскаль для вычисления выражений ?

Составьте программы на Паскаль для вычисления выражений :

Ponqi 22 апр. 2022 г., 01:13:33 | 5 - 9 классы

Составьте на Паскале программу, которая определит, является ли целое число N четным двузначным числом?

Составьте на Паскале программу, которая определит, является ли целое число N четным двузначным числом.

Kristinakristi35 21 янв. 2022 г., 04:41:20 | 10 - 11 классы

Написать программу на паскале ?

Написать программу на паскале ?

Bambaleo 21 мар. 2022 г., 01:57:12 | студенческий

Даны стороны прямоугольника a и b ?

Даны стороны прямоугольника a и b .

Напишите программу вычисления его площади (S = ab).

На паскале помогите пожалуйста.

Помогите753 30 апр. 2022 г., 04:28:44 | 5 - 9 классы

Составьте программу вычисления значения функции?

Составьте программу вычисления значения функции.

Jajaua 19 янв. 2022 г., 08:57:55 | 10 - 11 классы

ПОЖАЛУЙСТА, ПОМОГИТЕ?

ПОЖАЛУЙСТА, ПОМОГИТЕ!

Составьте программу для вычисления суммы S = 1 + 2 + 3 + 4 + .

+ n (На языке Паскаль).

На странице вопроса Составьте программу для вычисления F = ma ПО Паскалю? из категории Информатика вы найдете ответ для уровня учащихся 5 - 9 классов. Если полученный ответ не устраивает и нужно расшить круг поиска, используйте удобную поисковую систему сайта. Можно также ознакомиться с похожими вопросами и ответами других пользователей в этой же категории или создать новый вопрос. Возможно, вам будет полезной информация, оставленная пользователями в комментариях, где можно обсудить тему с помощью обратной связи.