Помогите пожалуйста составить программы, мне очень нужно к завтра , зад 2, 3, 4?

Информатика | 5 - 9 классы

Помогите пожалуйста составить программы, мне очень нужно к завтра , зад 2, 3, 4.

))).

Ответить на вопрос
Ответы (1)
IrinaGr1512 19 сент. 2020 г., 01:04:37

N2

var i, k : integer ;

A : array [0.

6] of integer ;

begin

for i : = 0 to 6 do

begin

readln (A[i]) ;

end ;

for i : = 0 to 6 do

writeln( A[i]) ;

end.

Очмвпвпгнвпу 30 апр. 2020 г., 18:41:28 | 5 - 9 классы

Помогите пожалуйста?

Помогите пожалуйста.

Нужно составить программу, вычисляющую сумму чисел четырехзначного числа.

Roix 22 июн. 2020 г., 22:28:20 | 10 - 11 классы

Прошу очень к завтра?

Прошу очень к завтра!

Буду очень признателен.

Необходимо написать программу.

LiliVoolf 17 нояб. 2020 г., 10:53:26 | 5 - 9 классы

ПОМОГИТЕ НА ЗАВТРА НУЖНО ОЧЕНЬ?

ПОМОГИТЕ НА ЗАВТРА НУЖНО ОЧЕНЬ!

) Напишите программу, вычисляющую сумму только тех из введенных чисел, которые делятся нацело на 6.

Biekbuzarova73 23 июл. 2020 г., 16:21:00 | 5 - 9 классы

Очень срочно) нужно составить программу на языке Basic?

Очень срочно) нужно составить программу на языке Basic.

Помогите, пожалуйста) задания в прикрепленных файлах).

Sanam3005 20 янв. 2020 г., 15:55:22 | 5 - 9 классы

Составить программу вычесления суммы всех двухзначных нечетных чисел)))) Помогите пожалуста)))Очень срочно нужно))))Завтра нужно уже сдать))))Заранее спасибо))))?

Составить программу вычесления суммы всех двухзначных нечетных чисел)))) Помогите пожалуста)))Очень срочно нужно))))Завтра нужно уже сдать))))Заранее спасибо)))).

Nerann 22 дек. 2020 г., 04:28:57 | 5 - 9 классы

ПОЖАЛУЙСТА?

ПОЖАЛУЙСТА!

СОСТАВИТЬ ПРОГРАММУ НА ПАСКАЛЕ, КОТОРАЯ ПРИ ВЫВОДЕ УДАЛЯЛА БЫ ИЗ СТРОКИ ТЕКСТА ЦИФРЫ.

ОЧЕНЬ НУЖНО ПОЖАЛУЙСТА ПОМОГИТЕ!

Катерина1002 31 дек. 2020 г., 21:17:03 | 10 - 11 классы

ПОМОГИТЕ, ПОЖАЛУЙСТА?

ПОМОГИТЕ, ПОЖАЛУЙСТА!

НУЖНО СОСТАВИТЬ ПРОГРАММУ В ПАСКАЛЕ!

ScRaP 20 апр. 2020 г., 17:23:45 | 10 - 11 классы

Очень срочно, пожалуйста(((Составить алгоритм и программу?

Очень срочно, пожалуйста(((Составить алгоритм и программу.

Daha097641 10 авг. 2020 г., 09:25:31 | 10 - 11 классы

ПОМОГИТЕ, ПОЖАЛУЙСТА, очень срочно нужно написать программу в Pascal(ABC)?

ПОМОГИТЕ, ПОЖАЛУЙСТА, очень срочно нужно написать программу в Pascal(ABC).

Alesya18 24 дек. 2020 г., 14:45:23 | 10 - 11 классы

Здравствуйте, помогите пожалуйста составить программу в Паскаль по задаче : Составить таблицу умножения для числа S)) пожалуйста очень срочно надо?

Здравствуйте, помогите пожалуйста составить программу в Паскаль по задаче : Составить таблицу умножения для числа S)) пожалуйста очень срочно надо.

Вы находитесь на странице вопроса Помогите пожалуйста составить программы, мне очень нужно к завтра , зад 2, 3, 4? из категории Информатика. Уровень сложности вопроса рассчитан на учащихся 5 - 9 классов. На странице можно узнать правильный ответ, сверить его со своим вариантом и обсудить возможные версии с другими пользователями сайта посредством обратной связи. Если ответ вызывает сомнения или покажется вам неполным, для проверки найдите ответы на аналогичные вопросы по теме в этой же категории, или создайте новый вопрос, используя ключевые слова: введите вопрос в поисковую строку, нажав кнопку в верхней части страницы.