Написать программу вычисления разности D двух чисел a и b?

Информатика | 10 - 11 классы

Написать программу вычисления разности D двух чисел a и b.

Ответить на вопрос
Ответы (1)
Trapeznikova92 14 мая 2020 г., 19:40:20

Program wtf ;

var a, b : integer ;

begin

readln(a, b) ;

if(a = b) then write('числа одинаковы') ;

else write('числа разные') ;

end.

Sonchas 7 мая 2020 г., 07:33:34 | 10 - 11 классы

ПОМОГИТЕ ПОЖАЛУЙСТА?

ПОМОГИТЕ ПОЖАЛУЙСТА!

Составить программу на TURBO PASCAL для вычисления суммы, разности, произведения частного двух действительных чисел x, y!

This1is1Good 5 авг. 2020 г., 07:49:50 | 5 - 9 классы

Информатика написать программу вычесления модуля разности двух данных целых чисел?

Информатика написать программу вычесления модуля разности двух данных целых чисел.

Vudi 27 июн. 2020 г., 21:21:09 | 5 - 9 классы

Программа для вычисления среднего арифметического из двух чисел в паскале?

Программа для вычисления среднего арифметического из двух чисел в паскале.

3241 23 апр. 2020 г., 06:24:34 | 5 - 9 классы

Написать программы :1)слаживания двух чисел2)дан радиус шара?

Написать программы :

1)слаживания двух чисел

2)дан радиус шара.

Найти его объем

3)вычесление произведения чисел

4)вычисление площади круга.

1Alina1balukova1 7 апр. 2020 г., 01:14:21 | 5 - 9 классы

Составить программу для вычисления разности кубов двух чисел пожалуйста решите?

Составить программу для вычисления разности кубов двух чисел пожалуйста решите.

Kuanov07 29 мар. 2020 г., 15:17:55 | 5 - 9 классы

Написать программу вычисления суммы натуральных чисел от 1 до nTurbo Pascal?

Написать программу вычисления суммы натуральных чисел от 1 до n

Turbo Pascal.

DJlol666 3 февр. 2020 г., 10:13:11 | 5 - 9 классы

Написать программу вычисления суммы квадрата всех чисел от 21 до 200?

Написать программу вычисления суммы квадрата всех чисел от 21 до 200.

Hksj 14 апр. 2020 г., 23:04:23 | 10 - 11 классы

Написать программу вычисления факториалов всех чисел до N?

Написать программу вычисления факториалов всех чисел до N.

НастяMaltseva 6 июл. 2020 г., 20:55:41 | 5 - 9 классы

Написать б \ с и программу ввода трех целых чисел и вычисления их среднего арифметического?

Написать б \ с и программу ввода трех целых чисел и вычисления их среднего арифметического.

Tiamatolga 10 дек. 2020 г., 15:25:09 | 5 - 9 классы

Написать программу вычисления суммы чисел двузначного числа?

Написать программу вычисления суммы чисел двузначного числа.

На этой странице сайта размещен вопрос Написать программу вычисления разности D двух чисел a и b? из категории Информатика с правильным ответом на него. Уровень сложности вопроса соответствует знаниям учеников 10 - 11 классов. Здесь же находятся ответы по заданному поиску, которые вы найдете с помощью автоматической системы. Одновременно с ответом на ваш вопрос показаны другие, похожие варианты по заданной теме. На этой странице можно обсудить все варианты ответов с другими пользователями сайта и получить от них наиболее полную подсказку.