Прошу помогите?

Информатика | 5 - 9 классы

Прошу помогите!

Запишите на Паскале

Заранее большое спасибо!

Ответить на вопрос
Ответы (1)
Kzzzznts 22 июн. 2022 г., 09:17:50

Второе задание)

program qwe ; var a, b, c : integer ; begin readln(a, b) ; c : = (a + b) * 2 ; writeln(c) ; end.

Ilyasqwep 13 янв. 2022 г., 01:12:23 | 5 - 9 классы

Программа для перевода сантиметров в метры с помощью div и mod (Паскаль)?

Программа для перевода сантиметров в метры с помощью div и mod (Паскаль).

Заранее спасибо!

Maha123456 9 янв. 2022 г., 12:21:54 | 5 - 9 классы

Задание 1 аБуду очень плогодарна кто поможет (это паскаль onvector)Зарание спасибо ?

Задание 1 а

Буду очень плогодарна кто поможет (это паскаль onvector)

Зарание спасибо .

Arin4eg 29 янв. 2022 г., 16:08:12 | 5 - 9 классы

ПОМОГИТЕ РЕШИТЬ В ПАСКАЛЕ?

ПОМОГИТЕ РЕШИТЬ В ПАСКАЛЕ!

Даны 2 массива сформированных случайным образом.

Составить программу которая находит сумму минимальных элементов массива

ЗАРАНЕЕ ОГРОМНОЕ СПАСИБО.

Yumatova76 23 янв. 2022 г., 06:31:47 | 10 - 11 классы

Помогите плз, заранее спасибо)))(в паскаль)?

Помогите плз, заранее спасибо)))

(в паскаль).

Mrcredo3 5 февр. 2022 г., 19:54:27 | студенческий

Y = x ^ 2 + 2 / x - 5 в паскаль?

Y = x ^ 2 + 2 / x - 5 в паскаль.

Очень надо.

Заранее спасибо).

ЕваМинасова 16 янв. 2022 г., 17:14:54 | 5 - 9 классы

Помогите пож?

Помогите пож.

Срочно .

Спасибо большое заранее говорю !

).

Adamchik0007 9 апр. 2022 г., 14:07:43 | 5 - 9 классы

Помогите пожалуйста ?

Помогите пожалуйста .

Срочно.

Спасибо большое заранее говорю ))).

Maidanossipov 1 апр. 2022 г., 07:33:14 | 5 - 9 классы

Помогите, пожалуйста Запишите на ЯП Паскаль и обратно?

Помогите, пожалуйста Запишите на ЯП Паскаль и обратно.

Gggg18 16 февр. 2022 г., 16:42:10 | 5 - 9 классы

Как с помощью Паскаля вывести на экранПривет, Вася?

Как с помощью Паскаля вывести на экран

Привет, Вася!

Как Твои Дела?

Заранее спасибо.

Irashcherbakov1 16 июн. 2022 г., 15:32:29 | 5 - 9 классы

Решительно пожалуйста, информатика 9 класс?

Решительно пожалуйста, информатика 9 класс.

Номер 7.

Заранее спасибо большое)).

На этой странице сайта вы найдете ответы на вопрос Прошу помогите?, относящийся к категории Информатика. Сложность вопроса соответствует базовым знаниям учеников 5 - 9 классов. Для получения дополнительной информации найдите другие вопросы, относящимися к данной тематике, с помощью поисковой системы. Или сформулируйте новый вопрос: нажмите кнопку вверху страницы, и задайте нужный запрос с помощью ключевых слов, отвечающих вашим критериям. Общайтесь с посетителями страницы, обсуждайте тему. Возможно, их ответы помогут найти нужную информацию.