Помогите масса 8 литров бензина 5, 68 цистерна имеет объём 500 м куб ?

Информатика | студенческий

Помогите масса 8 литров бензина 5, 68 цистерна имеет объём 500 м куб .

Хватит ли её чтобы вместить А т бензина?

Программа надо.

Ответить на вопрос
Ответы (1)
Svetakirianova 1 февр. 2022 г., 10:28:40

/ / PascalABC.

NET версия 3.

2, сборка 1467 / / Если программа не запускается, то обновите версию

begin / / все переводим в си var petrolium_massa_per_liter : = 5.

68 / 8 ; var tank_capacity_liters : = 500 * 10 * 10 * 10 ; var whole_petrolium_massa : = 1 * 1000 ; writeln(tank_capacity_liters * petrolium_massa_per_liter > = whole_petrolium_massa) ;

end.

Кря111 2 февр. 2022 г., 07:39:59 | 5 - 9 классы

Объём ёмкости А 3 л?

Объём ёмкости А 3 л.

, В 7л.

, а С 10 л .

Надо 5 литров ёмкости В .

Пжалуйста объясните как решать!

Chichkova99 10 янв. 2022 г., 12:42:59 | 5 - 9 классы

СРОЧНОО?

СРОЧНОО!

ПО ИНФОРМАТИКЕ ПОЖАЛУЙСТА!

Вывести на экран квадраты и кубы целых чисел от 1 до 8

Программа ПаСКАЛЬ

с циклами , , Пока" "До".

Аарооо 16 февр. 2022 г., 06:31:04 | 5 - 9 классы

Составить программу, которая чётное число возводит в квадрат, а не чётное в куб?

Составить программу, которая чётное число возводит в квадрат, а не чётное в куб.

Answer8 9 февр. 2022 г., 22:37:27 | 5 - 9 классы

Программа на Pascal?

Программа на Pascal.

Создать Программу расчета стоимости бензина на АЗС ( данные придумать).

Igorgrecuha 1 февр. 2022 г., 13:49:07 | 5 - 9 классы

Напишите программу подсчета куб числа?

Напишите программу подсчета куб числа.

Tttttt16 10 февр. 2022 г., 04:41:39 | 10 - 11 классы

Видеозапись, которая имеет длительность 60 секунд, имеет объём, равный 33 мегабайта?

Видеозапись, которая имеет длительность 60 секунд, имеет объём, равный 33 мегабайта.

Сколько минут такой записи поместится на диск объёмом 700 мегабайтов?

Артем051206 11 янв. 2022 г., 23:25:41 | 1 - 4 классы

Объём аквариума 64 дм в кубе заполнено водой его 1 / 8 часть Вычисли объем воды в аквариуме?

Объём аквариума 64 дм в кубе заполнено водой его 1 / 8 часть Вычисли объем воды в аквариуме.

Мурад61 3 февр. 2022 г., 00:18:05 | 10 - 11 классы

Помогите с программой на C + +?

Помогите с программой на C + +.

Katochimoto 1 апр. 2022 г., 02:00:02 | 5 - 9 классы

Задача программирования дана длинна ребра куба найти объём куба и площадь его боковой поверхности, длина ребра а = 2?

Задача программирования дана длинна ребра куба найти объём куба и площадь его боковой поверхности, длина ребра а = 2.

Опопоп3 18 янв. 2022 г., 22:50:00 | 10 - 11 классы

Составить программу на языке C# для нахождения объёма и полной поверхности куба, ребро которого b?

Составить программу на языке C# для нахождения объёма и полной поверхности куба, ребро которого b.

Вы зашли на страницу вопроса Помогите масса 8 литров бензина 5, 68 цистерна имеет объём 500 м куб ?, который относится к категории Информатика. По уровню сложности вопрос соответствует учебной программе для учащихся студенческий. В этой же категории вы найдете ответ и на другие, похожие вопросы по теме, найти который можно с помощью автоматической системы «умный поиск». Интересную информацию можно найти в комментариях-ответах пользователей, с которыми есть обратная связь для обсуждения темы. Если предложенные варианты ответов не удовлетворяют, создайте свой вариант запроса в верхней строке.