Написать алгоритм действий для програмы Pascal ABC?

Информатика | 5 - 9 классы

Написать алгоритм действий для програмы Pascal ABC.

Слово "МОЛОКО".

Ответить на вопрос
Ответы (1)
89535231078 6 апр. 2020 г., 22:16:12

Begin

writeln ('Молоко')

end.

Итог : должно появится Молоко.

MedCectri4ka 6 сент. 2020 г., 17:07:05 | 5 - 9 классы

Помогите написать программу мороженого в Pascal ABC?

Помогите написать программу мороженого в Pascal ABC.

Maxkz 9 нояб. 2020 г., 18:58:30 | 10 - 11 классы

Pascal ABC написать программу?

Pascal ABC написать программу.

Elenaladvi 1 февр. 2020 г., 05:25:09 | 5 - 9 классы

Написать программу в Pascal ABC для нахождения наибольшего общего делителя произвольных десяти целых двухзначных чисел с помощью алгоритма евклиада(procedure)?

Написать программу в Pascal ABC для нахождения наибольшего общего делителя произвольных десяти целых двухзначных чисел с помощью алгоритма евклиада(procedure).

1000000000000000009 31 мая 2020 г., 13:30:57 | 5 - 9 классы

СОСТАВТЕ ПРОГРАМУ РИСОВАНИЯ ЗАМКА В PASCAL ABC 7 КЛАСС?

СОСТАВТЕ ПРОГРАМУ РИСОВАНИЯ ЗАМКА В PASCAL ABC 7 КЛАСС.

Damnepofig 23 апр. 2020 г., 01:14:13 | 5 - 9 классы

Написать програму в Pascal : Проверить, является ли заданное слово названием времени года ( по программе Pascal)?

Написать програму в Pascal : Проверить, является ли заданное слово названием времени года ( по программе Pascal).

Katerinaasanov 26 июн. 2020 г., 15:48:47 | 10 - 11 классы

Помогите с информатикой, пожалуйстааа Нужно написать программу в Pascal ABC?

Помогите с информатикой, пожалуйстааа Нужно написать программу в Pascal ABC.

Daha097641 10 авг. 2020 г., 09:25:31 | 10 - 11 классы

ПОМОГИТЕ, ПОЖАЛУЙСТА, очень срочно нужно написать программу в Pascal(ABC)?

ПОМОГИТЕ, ПОЖАЛУЙСТА, очень срочно нужно написать программу в Pascal(ABC).

Samprp03z 7 дек. 2020 г., 15:56:55 | 5 - 9 классы

Написать программу в ABC Pascal, площадь квадрата S = p * r?

Написать программу в ABC Pascal, площадь квадрата S = p * r.

100рублей 27 окт. 2020 г., 05:04:38 | 5 - 9 классы

PASCAL ABC?

PASCAL ABC.

Написать числа от 30 до 10 в столбик, заранее спасибо ; ).

09877012 23 нояб. 2020 г., 17:03:47 | 5 - 9 классы

Написать программы в PASCAL ABC?

Написать программы в PASCAL ABC.

Если вам необходимо получить ответ на вопрос Написать алгоритм действий для програмы Pascal ABC?, относящийся к уровню подготовки учащихся 5 - 9 классов, вы открыли нужную страницу. В категории Информатика вы также найдете ответы на похожие вопросы по интересующей теме, с помощью автоматического «умного» поиска. Если после ознакомления со всеми вариантами ответа у вас остались сомнения, или полученная информация не полностью освещает тематику, создайте свой вопрос с помощью кнопки, которая находится вверху страницы, или обсудите вопрос с посетителями этой страницы.