Пользуясь кодовой таблицей, закодируй слово «нос»?

Информатика | 1 - 4 классы

Пользуясь кодовой таблицей, закодируй слово «нос».

Ответить на вопрос
Ответы (1)
Beka52 16 нояб. 2023 г., 13:09:57

Ответ :

ответ на фото , не уверена , но вроде так.

Олекас 1 дек. 2023 г., 01:35:46 | 1 - 4 классы

Рассмотрим следующую таблицу : A) Укажите формулу для преобразования заданной суммы в тенге в доллары, используя абсолютную ссылку?

Рассмотрим следующую таблицу : A) Укажите формулу для преобразования заданной суммы в тенге в доллары, используя абсолютную ссылку.

Формула в ячейке B3 : b) Как изменяется абсолютная ссылка при копировании формулы в ячейки B4 : B8?

Idriskurbanov 3 окт. 2023 г., 00:07:58 | 5 - 9 классы

Сделайте первую и вторую таблицу пожалуйста?

Сделайте первую и вторую таблицу пожалуйста.

Alexshir 20 окт. 2023 г., 18:31:42 | студенческий

Заполни таблицу?

Заполни таблицу.

Плиз, очень надо + я ещё подпишусь.

​.

Brikevgeniyp1bvcv 5 нояб. 2023 г., 00:42:27 | 5 - 9 классы

Выберите элементы форматирования электронной таблицы?

Выберите элементы форматирования электронной таблицы.

Ответы отметь галочкой в пустой клеточке

1.

Форматирование []

2.

Изображение []

3.

Звук []

4.

Формула []

❌ ✔️

типо из эти 2.

​.

47023 11 нояб. 2023 г., 09:29:53 | 10 - 11 классы

Сравнить логические функции, построив таблицы истинности, и определить, являются ли они тождественными :F1 = ( a * b = a * ⌐b) * cF2 = ( a → b) → ⌐( a → c)?

Сравнить логические функции, построив таблицы истинности, и определить, являются ли они тождественными :

F1 = ( a * b = a * ⌐b) * c

F2 = ( a → b) → ⌐( a → c).

Слава440 15 нояб. 2023 г., 08:01:13 | 5 - 9 классы

В электронной таблице значение формулы = срзнач(B5 : E5)равно 80чему равно значение формулы = сумм(B5 : D5) если значениеЕ5 равно 20 пустых ячеек в табл нету​?

В электронной таблице значение формулы = срзнач(B5 : E5)равно 80

чему равно значение формулы = сумм(B5 : D5) если значениеЕ5 равно 20 пустых ячеек в табл нету​.

Superpuperoune 19 дек. 2023 г., 06:13:35 | 5 - 9 классы

ПОМОГИТЕ ПОЖАЛУЙСТАЗаполните таблицу примерами информационных моделей из списка?

ПОМОГИТЕ ПОЖАЛУЙСТА

Заполните таблицу примерами информационных моделей из списка.

Школьный дневник, сценарий театральной пьесы, рисунок лошади, таблица с расписанием электропоездов, формула расчёта прибыли, фотография дома, план эвакуации при пожаре, график изменения курса рубля, штрих - код товара, путеводитель по городу, список торговых точек города.

Образные модели

Смешанные модели

Знаковые модели.

Шроворш 27 окт. 2023 г., 06:20:53 | 5 - 9 классы

! ДАЮ 50 БАЛЛОВ?

! ДАЮ 50 БАЛЛОВ!

2. 1.

Определите, значение какой функции вычисляет написанная программа?

Оформить таблицу вычислений

№ x y

1 - 2

2 0

3 6

program Virajenie ;

uses crt ;

var x, y : real ;

begin clrscr ; write('Значение x = ') ; readln(x) ; if (x< ; 0) then y : = - x else y : = x + 2 ; writeln('При x = ', x : 8 : 2, ' y = ', y : 8 : 2) ; readkey

end.

2. 2.

(БИД) Попробуйте сформулировать, что определяет данная программа.

Оформить таблицу вычислений

№ Первое число Второе число Вывод

1 2 8

2 11 7

3 25 25

program Sravnenie ;

uses crt ;

var a, b : real ;

Begin clrscr ; write('Сравниваемые числа ') ; readln(a, b) ; if (a = b) then writeln('Числа равны') else if (a> ; b) then writeln('Первое число больше') else writeln('Второе число больше') ; readkey

end.

2. 3.

Вычислить значение выражения ………….

Для заданного значения x.

Оформить таблицу вычислений (пользуясь программой, данной ниже, заполните пропуски в условии задачи и таблице)

№ x ?

1 - 3

2 0

3 5

program Virajenie ;

uses crt ;

var x, y : real ;

begin clrscr ; write('Значение x = ') ; readln(x) ; if (x = 0) then writeln('При x = ', x : 8 : 2, ' выражение не определено') else begin y : = x + 1 / x ; writeln('При x = ', x : 8 : 2, ' y = ', y : 8 : 2) end ; readkey

end.

Записать программы

2.

4 Проверить, является ли введенное с клавиатуры целое число четным.

2. 5 Проверить оканчивается ли целое число на 0.

МаяковскаяТ 16 нояб. 2023 г., 20:57:33 | студенческий

Нужно составить таблицу истинности молю быстрее?

Нужно составить таблицу истинности молю быстрее!

AvB& ; (A& ; A)vB.

Trubkinkirill03 4 дек. 2023 г., 02:58:51 | 5 - 9 классы

Племя мульти пишет письма пользуясь 16 - символьным алфавитом?

Племя мульти пишет письма пользуясь 16 - символьным алфавитом.

Племя пульти пользуется 32 символьным алфавитом.

Вожди племён обменялись письмами.

Письмо племени мульти содержит 120 символов, а пульти 96 символов.

Сравните информационные объёмы сообщений содержащихся в письмах.

НАПИСАТЬ ДАНО, РЕШЕНИЕ С ФОРМУЛОЙ ​.

На этой странице сайта вы найдете ответы на вопрос Пользуясь кодовой таблицей, закодируй слово «нос»?, относящийся к категории Информатика. Сложность вопроса соответствует базовым знаниям учеников 1 - 4 классов. Для получения дополнительной информации найдите другие вопросы, относящимися к данной тематике, с помощью поисковой системы. Или сформулируйте новый вопрос: нажмите кнопку вверху страницы, и задайте нужный запрос с помощью ключевых слов, отвечающих вашим критериям. Общайтесь с посетителями страницы, обсуждайте тему. Возможно, их ответы помогут найти нужную информацию.