Уровень В Дополните пустые графы в таблице : Описание в программе Еxcel = ((15 * (x ^ 2)) - ((7 / 12) * y)) / (18 * y) + (x ^ 2) = ((x ^ 3) - (y ^ 2)) + ((1 + x) + (x ^ (3 / 2))) = ((2 * (x ^ 2)) – (3?

Информатика | 5 - 9 классы

Уровень В Дополните пустые графы в таблице : Описание в программе Еxcel = ((15 * (x ^ 2)) - ((7 / 12) * y)) / (18 * y) + (x ^ 2) = ((x ^ 3) - (y ^ 2)) + ((1 + x) + (x ^ (3 / 2))) = ((2 * (x ^ 2)) – (3 * x * y)) / ((x - 3 * y) ^ 2) - ((7 * x - 4 * y) ^ 2) - Математическое написание - (x + y)(x2 - xy + y2) 2 5 80(x3 6 5(x³ - 6y) - 10y + 1 x 4 ³ хах 6x² - 18xy 6 x² + 4x + - у 8.

Пжпжпжпжпжпжпжжпжп даю 10баллов

​.

Ответить на вопрос
Ответы (1)
Saakgalstyan12 4 апр. 2024 г., 05:05:16

Ответ : ВОбъяснение : 18xy 6 x² во ввтором.

Тимур131205 4 янв. 2024 г., 12:20:10 | студенческий

Вы хотите переслать картинку по электронной почте, но ее размер слишком большой?

Вы хотите переслать картинку по электронной почте, но ее размер слишком большой.

Какую программу можно использовать, чтобы "сжать"картинку?

Азамат11111 11 янв. 2024 г., 16:24:13 | студенческий

Сгенерируйте список из 10 случайных чисел от 10 до 20 и выведите его в строчку?

Сгенерируйте список из 10 случайных чисел от 10 до 20 и выведите его в строчку.

Напишите программу, которая переставит местами первый и последний элемент в списке (изменит текущий список!

) и выведет его в строчку.

​.

ПомощникСЛа 12 янв. 2024 г., 07:56:11 | 5 - 9 классы

Хелп миии?

Хелп миии!

Составить таблицу истинности для логической схемы.

Alina0510 12 янв. 2024 г., 19:07:25 | 5 - 9 классы

30 балловРешите задание 3 на языке паскаль пожалуйста)?

30 баллов

Решите задание 3 на языке паскаль пожалуйста).

Nikitabars7 21 янв. 2024 г., 12:36:39 | 10 - 11 классы

Перечислить состав и названия программ входящих в пакет микрософт офис?

Перечислить состав и названия программ входящих в пакет микрософт офис.

Стеснительная 9 февр. 2024 г., 18:49:34 | 5 - 9 классы

Срочно даю 15б?

Срочно даю 15б.

​.

Ngolubsova 16 февр. 2024 г., 02:28:04 | 5 - 9 классы

Разработайте и запишите программу нахождения минимума из трёх вводимых целых чисел a, b, c?

Разработайте и запишите программу нахождения минимума из трёх вводимых целых чисел a, b, c.

Проверьте полученную программу на следующих тестах (1, 2, 3) ;

(3, 2, 1) ; (2, 3, 1) ; (1, 3, 2).

YanockaKisil 25 февр. 2024 г., 05:08:26 | 5 - 9 классы

Задание №1?

Задание №1.

Напишите программу, которая находит сумму цифр чисел между k и р.

Какую ошибку вы допу - стили при выполнении задания?

Про - верьте работу операторов, расположен - ных в теле цикла, путем трассировки.

​.

Rak2003Masha 26 февр. 2024 г., 00:48:25 | 5 - 9 классы

Определи, является ли данный граф взвешенным?

Определи, является ли данный граф взвешенным.

Возможные ответы 1)Нет, не является взвешенным графом

2)Да, является взвешенным графом

Определи и запиши вес ребра (если определить невозможно, то поставь 0)

gf (Место для ответа).

NaTsu09DraGneeL 8 мар. 2024 г., 23:07:07 | 5 - 9 классы

Как сделать скриншот компьютерного экрана?

Как сделать скриншот компьютерного экрана?

Даю 10 баллов!

Dandyd 10 мар. 2024 г., 04:48:51 | студенческий

ДАЮ 30 БАЛЛОВ?

ДАЮ 30 БАЛЛОВ!

Выдает такую ошибку, что мне надо исправить я не понимаю Fatal : Syntax error, ")" expected but "identifier D" found Program P2 ;

var a, b : integer ; d, s, p : real ;

Begin

write('введите сторону прямоугольника a = ') ;

readln(a) ;

write('введите сторону прямоугольника b = ') ;

readln(b) ; d : = sqrt(sqr(a) + sqr(b)) ;

writeln('диагональ прямоугольника = 'd) ;

s : = a * b ;

writeln('площадь прямоугольника = 's) ;

p : = 2 * (a + b) ; writeln('периметр прямоугольника = 'p) ;

end.

Вы открыли страницу вопроса Уровень В Дополните пустые графы в таблице : Описание в программе Еxcel = ((15 * (x ^ 2)) - ((7 / 12) * y)) / (18 * y) + (x ^ 2) = ((x ^ 3) - (y ^ 2)) + ((1 + x) + (x ^ (3 / 2))) = ((2 * (x ^ 2)) – (3?. Он относится к категории Информатика. Уровень сложности вопроса – для учащихся 5 - 9 классов. Удобный и простой интерфейс сайта поможет найти максимально исчерпывающие ответы по интересующей теме. Чтобы получить наиболее развернутый ответ, можно просмотреть другие, похожие вопросы в категории Информатика, воспользовавшись поисковой системой, или ознакомиться с ответами других пользователей. Для расширения границ поиска создайте новый вопрос, используя ключевые слова. Введите его в строку, нажав кнопку вверху.