Создайте программу, которая определяет : 1)Символ для кода 200?

Информатика | 5 - 9 классы

Создайте программу, которая определяет : 1)Символ для кода 200.

2)Код для символа ' ', (пробел).

Ответить на вопрос
Ответы (1)
Ilyapro15511 24 окт. 2020 г., 08:12:09

2) var a : integer ; begin

a : = ord(' ') ;

writeln (a) ;

end.

POLINAKOSHKINA 1 апр. 2020 г., 08:12:41 | 10 - 11 классы

Информатика 10 класс?

Информатика 10 класс.

Составьте программу, которая : а) определяет коды двух введенных с клавиатуры символов ;

Laisrem13 8 дек. 2020 г., 23:51:41 | 10 - 11 классы

Pascal abc Написать программу, которая бы вводила с клавиатуры два символа и выводила на экран тот, код которого больше (использовать операцию сравнения символов)?

Pascal abc Написать программу, которая бы вводила с клавиатуры два символа и выводила на экран тот, код которого больше (использовать операцию сравнения символов).

Nevazho94 15 сент. 2020 г., 03:54:56 | 5 - 9 классы

Составить программу, которая выводит символы с кодами от 60 до 70?

Составить программу, которая выводит символы с кодами от 60 до 70.

D929 18 окт. 2020 г., 11:14:12 | 10 - 11 классы

Даны три символа?

Даны три символа.

Верно ли, что произведение двух первых символов кратно коду третьего символа.

Xamdylaeva 8 дек. 2020 г., 19:45:24 | 1 - 4 классы

Что определяет формула I = K * i ?

Что определяет формула I = K * i ?

1)информационный объём текста.

2)длину кода символа.

3)объём кода символа.

Ason842013kz 14 апр. 2020 г., 04:21:37 | 10 - 11 классы

Составьте программу, которая выводит символы с кодами от 60 до 70?

Составьте программу, которая выводит символы с кодами от 60 до 70.

НикитинаНаденька 18 нояб. 2020 г., 14:46:32 | 10 - 11 классы

Составить программу, которая выводит символы с кодами от 60 до 70?

Составить программу, которая выводит символы с кодами от 60 до 70.

TatyanaRatmanova 14 сент. 2020 г., 09:46:52 | 10 - 11 классы

СРОЧНО?

СРОЧНО!

ФУНКЦИЯ, ВОЗВРАЩАЮЩАЯ КОД СИМВОЛА.

Оваокру 29 дек. 2020 г., 18:23:44 | 5 - 9 классы

Напишите двоичные коды для 16 символов?

Напишите двоичные коды для 16 символов.

Lida53 10 дек. 2020 г., 21:24:32 | 10 - 11 классы

1. Написать оператор, который выведет через пробел коды букв, образующих слово PASCAL2?

1. Написать оператор, который выведет через пробел коды букв, образующих слово PASCAL

2.

Написать оператор, который выведет текст , образованный кодами символов 65, 71, 69.

Вы находитесь на странице вопроса Создайте программу, которая определяет : 1)Символ для кода 200? из категории Информатика. Уровень сложности вопроса рассчитан на учащихся 5 - 9 классов. На странице можно узнать правильный ответ, сверить его со своим вариантом и обсудить возможные версии с другими пользователями сайта посредством обратной связи. Если ответ вызывает сомнения или покажется вам неполным, для проверки найдите ответы на аналогичные вопросы по теме в этой же категории, или создайте новый вопрос, используя ключевые слова: введите вопрос в поисковую строку, нажав кнопку в верхней части страницы.