Решить в паскале скрин или фотографию лучше использовать чертеж?

Информатика | 5 - 9 классы

Решить в паскале скрин или фотографию лучше использовать чертеж.

Ответить на вопрос
Ответы (1)
БугаГашЕньКа 6 мая 2020 г., 23:41:27

ProgramA1 ;

var

x, y, z, so, sd, numso, numsd, a, b : real ;

begin

read(x) ;

read(y) ;

read(z) ;

read(numso) ;

read(numsd) ;

so : = 2.

25 ;

sd : = 3.

7 ;

a : = 0.

1 * 0.

25 ;

b : = x * z + x * z + y * z + y * z ;

writeln((b - (numsd * sd) - (numso * so)) / a) ;

end.

Nogailieva 29 июн. 2020 г., 07:36:30 | 5 - 9 классы

СРОЧНО?

СРОЧНО!

Составить программу на паскале , что бы получилась ёлка из треёх треугольников.

СНИЗУ ФОТОГРАФИИ , ТАМ НАДЕТЕ ТРЕУГ.

Woooooo 31 авг. 2020 г., 12:49:46 | 5 - 9 классы

СРОЧНО?

СРОЧНО!

Решите задачи в программе Паскаль

Ответить можете скрином.

Yamahar1 27 дек. 2020 г., 11:04:40 | 5 - 9 классы

Задачи в программе Паскаль?

Задачи в программе Паскаль.

Выведите такой ряд символов : АаБбВвГгДдЕеЖж…Яя.

Вложенные циклы не использовать.

Dolgopolovoleg 3 мая 2020 г., 06:30:29 | 5 - 9 классы

Скажите, перед вами фотография " на компьютере" там личные смс, ну или личная информация?

Скажите, перед вами фотография " на компьютере" там личные смс, ну или личная информация.

Вы сделали скрин фото, рамазали личную инф.

Вы отправили фото там другу, коллеги.

И забыли что на этой фотке было , и вам это срочно нужно.

Скрина не осталось.

Как востонавить такую фотографию?

Ainurashegreeva 30 нояб. 2020 г., 22:48:19 | 5 - 9 классы

Пожалуйста помогите?

Пожалуйста помогите.

Паскаль читать задание ниже (Все на фотографии).

Akusha246 16 мар. 2020 г., 04:45:31 | 10 - 11 классы

Найти сумму всех трёхзначных чисел, кратных 77?

Найти сумму всех трёхзначных чисел, кратных 77.

Паскаль.

(использовать цикл while).

Nktbbshv 31 окт. 2020 г., 01:07:33 | 5 - 9 классы

Какой вид принтеров целесообразно использовать для печати финансовых документов ?

Какой вид принтеров целесообразно использовать для печати финансовых документов ?

Для фотографии?

Для рефератов?

РусланФролов05 12 окт. 2020 г., 22:55:57 | 10 - 11 классы

Вычислительное устройство Паскаль - где использовалось?

Вычислительное устройство Паскаль - где использовалось.

Sofyni 24 февр. 2020 г., 04:20:42 | 5 - 9 классы

СРОЧНО?

СРОЧНО.

Решите пожалуйста задачу по паскаль (смотрите скрин).

Kitty085 8 окт. 2020 г., 19:47:02 | 5 - 9 классы

Решите задачу по Паскале плизз?

Решите задачу по Паскале плизз.

Смотрите скрин.

Вы зашли на страницу вопроса Решить в паскале скрин или фотографию лучше использовать чертеж?, который относится к категории Информатика. По уровню сложности вопрос соответствует учебной программе для учащихся 5 - 9 классов. В этой же категории вы найдете ответ и на другие, похожие вопросы по теме, найти который можно с помощью автоматической системы «умный поиск». Интересную информацию можно найти в комментариях-ответах пользователей, с которыми есть обратная связь для обсуждения темы. Если предложенные варианты ответов не удовлетворяют, создайте свой вариант запроса в верхней строке.