Пожалуйста помогите?

Информатика | 5 - 9 классы

Пожалуйста помогите.

Паскаль читать задание ниже (Все на фотографии).

Ответить на вопрос
Ответы (1)
AlisaSmile110459 30 нояб. 2020 г., 22:48:20

Var m, f, f1 : longint ;

begin

readln(f) ;

f1 : = 1 ;

while f1 < ; > ; f do

begin inc(m) ; f1 : = f1 * m ;

end ;

writeln(m) ;

end.

Anastasiiakrug 2 сент. 2020 г., 21:08:05 | 10 - 11 классы

Паскаль ABCпомогите пожалуйста 19 задание 3 - я формула?

Паскаль ABC

помогите пожалуйста 19 задание 3 - я формула.

Mascha739 27 апр. 2020 г., 22:39:16 | 1 - 4 классы

ИНФОРМАТИКА 9 класс?

ИНФОРМАТИКА 9 класс!

Помогите пожалуйста.

Задание в фотографии!

Said1996 25 нояб. 2020 г., 18:12:50 | 10 - 11 классы

Здравствуйте?

Здравствуйте!

Помогите пожалуйста написать программу в ПАСКАЛЕ!

____________ задание во вложении.

Margaryshka 16 июн. 2020 г., 18:59:14 | 10 - 11 классы

ПАСКАЛЬ АВС?

ПАСКАЛЬ АВС.

Помогите, пожалуйста.

Задания во вложениях.

Asidakova 10 янв. 2020 г., 10:46:58 | 10 - 11 классы

Помогите пожалуйста срочно В паскале сделать программу 3 задание?

Помогите пожалуйста срочно В паскале сделать программу 3 задание.

Tanyadell 27 авг. 2020 г., 07:14:18 | 5 - 9 классы

Помогите пожалуйста с задачами по информатике?

Помогите пожалуйста с задачами по информатике.

Задание на фотографии.

Оленька2104 19 апр. 2020 г., 02:31:48 | 10 - 11 классы

Помогите пожалуйста с 3 по 6, задание на дом по информатике (ПАСКАЛЬ)?

Помогите пожалуйста с 3 по 6, задание на дом по информатике (ПАСКАЛЬ).

Добравамлюди 11 окт. 2020 г., 20:52:56 | 1 - 4 классы

Задание ниже?

Задание ниже.

Помогите пожалуйста!

Fayivwb105 13 нояб. 2020 г., 00:08:11 | 1 - 4 классы

Помогите с информатикой?

Помогите с информатикой!

Задание в фотографии ниже.

Tarasova696 11 окт. 2020 г., 03:49:04 | 10 - 11 классы

Задание 3?

Задание 3!

Надо сделать в паскаль!

Табличку не надо!

Помогите пожалуйста!

На этой странице сайта, в категории Информатика размещен ответ на вопрос Пожалуйста помогите?. По уровню сложности вопрос рассчитан на учащихся 5 - 9 классов. Чтобы получить дополнительную информацию по интересующей теме, воспользуйтесь автоматическим поиском в этой же категории, чтобы ознакомиться с ответами на похожие вопросы. В верхней части страницы расположена кнопка, с помощью которой можно сформулировать новый вопрос, который наиболее полно отвечает критериям поиска. Удобный интерфейс позволяет обсудить интересующую тему с посетителями в комментариях.