Написать программу которая 20 раз выведет слово информатика на экран?

Информатика | 5 - 9 классы

Написать программу которая 20 раз выведет слово информатика на экран.

Ответить на вопрос
Ответы (1)
Prost0nikto 23 февр. 2020 г., 05:01:19

Var i : integer ;

begin

for i : = 1 to 20 do

writeln ('Информатика') ;

end.

АришаЗимняя 9 мая 2020 г., 19:58:39 | 5 - 9 классы

Написать программу в паскале которая рисует звездочки на весь экран вот так : * * * * * * * * * * * * * * * * * * * * * * * И так далее до конца экрана?

Написать программу в паскале которая рисует звездочки на весь экран вот так : * * * * * * * * * * * * * * * * * * * * * * * И так далее до конца экрана.

Средия 23 янв. 2020 г., 15:36:50 | 5 - 9 классы

Напишите процедуру, которая выведет на экран в столбик все цифры переданного ей числа, начиная с первой нужно полностью написать программу?

Напишите процедуру, которая выведет на экран в столбик все цифры переданного ей числа, начиная с первой нужно полностью написать программу.

Rasdi 16 окт. 2020 г., 19:52:29 | 5 - 9 классы

Информатика : 9 класс - срочнооо?

Информатика : 9 класс - срочнооо!

Составить программу, которая выводит на экран таблицу квадратов от 10 до 20.

ALINA20101 15 апр. 2020 г., 12:37:43 | 5 - 9 классы

Составьте программу, которая 6 раз выведет на экран фразу "Я люблю свою Родину?

Составьте программу, которая 6 раз выведет на экран фразу "Я люблю свою Родину!

" в строку через пробел.

Altunyashegeno 18 февр. 2020 г., 09:25:44 | 5 - 9 классы

Написать программу на PascalABC которая при выполнение выведет на экран 10 слов привет?

Написать программу на PascalABC которая при выполнение выведет на экран 10 слов привет.

Geyrayheard 6 авг. 2020 г., 05:03:52 | 10 - 11 классы

Программа по информатике вывести на экран текст "лесенкой"?

Программа по информатике вывести на экран текст "лесенкой".

Кристинкаа100699 24 февр. 2020 г., 12:25:59 | 5 - 9 классы

Написать программу, которая выведет все числа кратные 3 в диапазоне от 26 до 87?

Написать программу, которая выведет все числа кратные 3 в диапазоне от 26 до 87.

Ilanovu3839sik 12 сент. 2020 г., 10:47:01 | 5 - 9 классы

Написать программу, которая выводит на экран 40 раз слово 'Хорошист' в строку через пробел?

Написать программу, которая выводит на экран 40 раз слово 'Хорошист' в строку через пробел.

XProGamer 2 сент. 2020 г., 01:01:33 | 5 - 9 классы

Составьте программу которая 6 раз выведет на экраны фразу я люблю Беларусь через while?

Составьте программу которая 6 раз выведет на экраны фразу я люблю Беларусь через while.

Нурай205 2 окт. 2020 г., 02:43:59 | 10 - 11 классы

Составить программу которая из 3 - х произвольных чисел наберет среднее и выведет его на экран?

Составить программу которая из 3 - х произвольных чисел наберет среднее и выведет его на экран.

Перед вами страница с вопросом Написать программу которая 20 раз выведет слово информатика на экран?, который относится к категории Информатика. Уровень сложности соответствует учебной программе для учащихся 5 - 9 классов. Здесь вы найдете не только правильный ответ, но и сможете ознакомиться с вариантами пользователей, а также обсудить тему и выбрать подходящую версию. Если среди найденных ответов не окажется варианта, полностью раскрывающего тему, воспользуйтесь «умным поиском», который откроет все похожие ответы, или создайте собственный вопрос, нажав кнопку в верхней части страницы.