Даны две дроби a / b и c / d, найти результат их деления m / nа = 5 b = 9 c = 7 d = 13?

Информатика | 5 - 9 классы

Даны две дроби a / b и c / d, найти результат их деления m / n

а = 5 b = 9 c = 7 d = 13.

Ответить на вопрос
Ответы (1)
89276595755 4 июн. 2022 г., 09:57:34

Program First ;

var

a, b, c, d, m, n : integer ;

begin

a : = 5 ;

b : = 9 ;

c : = 7 ;

d : = 13 ;

m : = a * d ;

n : = b * c ;

writeln(m, n) ;

end.

Stroyka8585 16 мар. 2022 г., 14:44:03 | 5 - 9 классы

Даны n целых чисел?

Даны n целых чисел.

Ваша программа должна найти их сумму , В первой строке записано натуральное число n, n≤1000.

Во второй строке через пробел записаны n целых чисел.

Числа по абсолютному значению не превосходят 1000.

Getto777 20 янв. 2022 г., 01:12:08 | 5 - 9 классы

Помогите решить задачу)дано : разрешение 640×480 ;палитра(N) 65536(i = 16)найти : I = ?

Помогите решить задачу)

дано : разрешение 640×480 ;

палитра(N) 65536(i = 16)

найти : I = ?

KatyMn 3 мар. 2022 г., 17:38:40 | 5 - 9 классы

Блок - схема ?

Блок - схема .

Даны две стороны прямоугольника.

Найти его площадь.

Ооооооочень СРОЧНО!

_________.

Nusik05 27 мар. 2022 г., 01:06:43 | 5 - 9 классы

Дано N = 256, I = 3, 5 кб найти K?

Дано N = 256, I = 3, 5 кб найти K.

SOLNZETIM 1 мар. 2022 г., 14:15:41 | 5 - 9 классы

Дано неотрицательное число N - количество элементов массива (N?

Дано неотрицательное число N - количество элементов массива (N.

Batmankriss 7 апр. 2022 г., 11:04:35 | 10 - 11 классы

Даны М, N, К?

Даны М, N, К.

Определить, какие две переменные равны.

Если равных пе¬ременных нет, вывести соответствующее сообщение.

Katilo2000 9 мая 2022 г., 01:45:58 | 5 - 9 классы

Решите на с + +Дана масса M в килограммах?

Решите на с + +

Дана масса M в килограммах.

Используя операцию деления нацело, найти количество полных тонн в ней (1 тонна = 1000 кг).

Аделина94 25 мар. 2022 г., 15:37:20 | 10 - 11 классы

Дано N чисел найти количество чисел со значением больше 10?

Дано N чисел найти количество чисел со значением больше 10.

ВеликийКонфуций 3 апр. 2022 г., 07:48:33 | 5 - 9 классы

Задача по информатике : Дано : I = 16кб ; N = 128 сим ?

Задача по информатике : Дано : I = 16кб ; N = 128 сим .

Найти : k - ?

; i - ?

Срочно .

Помогите.

Gulima2001 9 февр. 2022 г., 10:45:06 | 10 - 11 классы

Дана последовательность из n целых чисел?

Дана последовательность из n целых чисел.

Найти количество нечетных элементов этой последовательности.

C + +.

Вы зашли на страницу вопроса Даны две дроби a / b и c / d, найти результат их деления m / nа = 5 b = 9 c = 7 d = 13?, который относится к категории Информатика. По уровню сложности вопрос соответствует учебной программе для учащихся 5 - 9 классов. В этой же категории вы найдете ответ и на другие, похожие вопросы по теме, найти который можно с помощью автоматической системы «умный поиск». Интересную информацию можно найти в комментариях-ответах пользователей, с которыми есть обратная связь для обсуждения темы. Если предложенные варианты ответов не удовлетворяют, создайте свой вариант запроса в верхней строке.