Программа на паскале нужно написать даю 20 баллов и еще вот это?

Информатика | 5 - 9 классы

Программа на паскале нужно написать даю 20 баллов и еще вот это.

Ответить на вопрос
Ответы (1)
Natchervova 21 февр. 2020 г., 06:19:23

Var a : array[1.

10] of integer ;

i : integer ;

begin

for i : = 1 to 10 do

begin

write('a[', i, '] = ') ;

readln(a[i]) ;

end ;

end.

Dias2310 13 июн. 2020 г., 20:10:59 | 10 - 11 классы

Помогите пожалуйста , нужно написать программу на Паскале (Тест по любому из предметов )?

Помогите пожалуйста , нужно написать программу на Паскале (Тест по любому из предметов ).

Карина1бкласс 15 апр. 2020 г., 11:08:32 | 5 - 9 классы

Написать программу в Паскале?

Написать программу в Паскале.

Littlemonster29 7 июл. 2020 г., 17:39:16 | 10 - 11 классы

Написать програму для ПАСКАЛЬ на уравнение ах(в квадрате) + bx + c = 0?

Написать програму для ПАСКАЛЬ на уравнение ах(в квадрате) + bx + c = 0.

Нужна только программа, чтобы я ввела в ПАСКАЛЬ.

Simka198 31 мар. 2020 г., 11:05:22 | 5 - 9 классы

Написать в программе паскаль?

Написать в программе паскаль.

Tinlisa 6 окт. 2020 г., 16:01:05 | 5 - 9 классы

Написать в программе паскаль?

Написать в программе паскаль.

Сыр0к 4 авг. 2020 г., 01:11:16 | 10 - 11 классы

Помогите написать программы в Паскале?

Помогите написать программы в Паскале.

Лоррол 25 сент. 2020 г., 03:34:38 | 5 - 9 классы

Нужно решить 3 этих задания на паскале, даю 50 баллов?

Нужно решить 3 этих задания на паскале, даю 50 баллов.

Оооочень нужно, ребят, помогите.

Тим7644ш89 12 апр. 2020 г., 12:11:06 | 10 - 11 классы

Помогите написать программа на Паскале?

Помогите написать программа на Паскале.

Alenizat 27 дек. 2020 г., 08:16:11 | 5 - 9 классы

60 баллов?

60 баллов!

Написать программу в Паскаль.

Люба247 23 дек. 2020 г., 03:56:37 | 10 - 11 классы

Помогите, пожалуйста?

Помогите, пожалуйста!

Нужно написать программу для АВС паскаль.

Программа должна переводить обыкновенные числа в двоичную систему счисления.

Заранее большое спасибо!

87 баллов!

Вы открыли страницу вопроса Программа на паскале нужно написать даю 20 баллов и еще вот это?. Он относится к категории Информатика. Уровень сложности вопроса – для учащихся 5 - 9 классов. Удобный и простой интерфейс сайта поможет найти максимально исчерпывающие ответы по интересующей теме. Чтобы получить наиболее развернутый ответ, можно просмотреть другие, похожие вопросы в категории Информатика, воспользовавшись поисковой системой, или ознакомиться с ответами других пользователей. Для расширения границ поиска создайте новый вопрос, используя ключевые слова. Введите его в строку, нажав кнопку вверху.