Зачетная работа по информатике?

Информатика | 5 - 9 классы

Зачетная работа по информатике.

1. Написать программу вычисления площади прямоугольника (на паскале).

2. Написать программу вычесления ускорения тела (на паскале).

Ответить на вопрос
Ответы (1)
Nyan666 1 окт. 2020 г., 15:13:45

Var a, b : real ;

begin

readln(a, b) ;

writeln('ploshad - ', a * b) ;

end.

Var v, v0, t : real ;

begin

readln(v, v0, t) ;

writeln((v - v0) / t) ;

end.

Euroeuro216 20 авг. 2020 г., 19:00:49 | 5 - 9 классы

Паскаль?

Паскаль!

Составить программу вычисления площади и периметра прямоугольника.

Карина1бкласс 15 апр. 2020 г., 11:08:32 | 5 - 9 классы

Написать программу в Паскале?

Написать программу в Паскале.

Missperderina 22 нояб. 2020 г., 10:19:36 | 10 - 11 классы

Помогите, написать программу вычисления площади кольца используя процелуру вычисления площади круга, в Турбо Паскале?

Помогите, написать программу вычисления площади кольца используя процелуру вычисления площади круга, в Турбо Паскале.

МаЛая00 16 сент. 2020 г., 20:34:29 | 5 - 9 классы

Помогите написать программу в паскале?

Помогите написать программу в паскале.

Simka198 31 мар. 2020 г., 11:05:22 | 5 - 9 классы

Написать в программе паскаль?

Написать в программе паскаль.

Medok 1 апр. 2020 г., 21:27:01 | 5 - 9 классы

Составить программу, вычисления площади прямоугольника, если известно 2 стороны a и b?

Составить программу, вычисления площади прямоугольника, если известно 2 стороны a и b.

Информатика, Паскаль.

Tinlisa 6 окт. 2020 г., 16:01:05 | 5 - 9 классы

Написать в программе паскаль?

Написать в программе паскаль.

Риана2001 6 мар. 2020 г., 14:45:06 | 5 - 9 классы

Написать программу для вычисления длины окружности и площади круга радиуса r в программе паскаль?

Написать программу для вычисления длины окружности и площади круга радиуса r в программе паскаль.

_.

Сыр0к 4 авг. 2020 г., 01:11:16 | 10 - 11 классы

Помогите написать программы в Паскале?

Помогите написать программы в Паскале.

Тим7644ш89 12 апр. 2020 г., 12:11:06 | 10 - 11 классы

Помогите написать программа на Паскале?

Помогите написать программа на Паскале.

На странице вопроса Зачетная работа по информатике? из категории Информатика вы найдете ответ для уровня учащихся 5 - 9 классов. Если полученный ответ не устраивает и нужно расшить круг поиска, используйте удобную поисковую систему сайта. Можно также ознакомиться с похожими вопросами и ответами других пользователей в этой же категории или создать новый вопрос. Возможно, вам будет полезной информация, оставленная пользователями в комментариях, где можно обсудить тему с помощью обратной связи.