Помогите пж, нужно составить программу которая выводит на экран текст : " поздравляю с началом учебного года"?

Информатика | 5 - 9 классы

Помогите пж, нужно составить программу которая выводит на экран текст : " поздравляю с началом учебного года".

Ответить на вопрос
Ответы (1)
Ipacha 23 сент. 2020 г., 01:40:07

Program september ;

Uses crt ;

BEGIN clrscr ; write('Нажми enter') ; readln ; writeln ; write('Поздравляю с началом учебного года!

') ; readln ;

END.

Tapehina 29 мая 2020 г., 21:57:20 | 10 - 11 классы

Составить программу, которая выводит на экран символы с 33 по 255 и их номера?

Составить программу, которая выводит на экран символы с 33 по 255 и их номера.

Nikita456789 11 авг. 2020 г., 05:29:06 | 5 - 9 классы

Составе программу, которая выводит на экран нечётные числа от 1 до 50 в порядке убывания?

Составе программу, которая выводит на экран нечётные числа от 1 до 50 в порядке убывания.

Тупастик 29 янв. 2020 г., 23:23:59 | 10 - 11 классы

Составить программу, которая формирует одномерный массив и выводит на экран все элементы, кратные 7?

Составить программу, которая формирует одномерный массив и выводит на экран все элементы, кратные 7.

Warface128 21 июл. 2020 г., 20:21:07 | 10 - 11 классы

Помогите дописать программу на языке C + + ?

Помогите дописать программу на языке C + + .

Срочно!

Нужно реализовать поиск в тексте символа " : " и вывод этой строки на экран.

Evashva 22 нояб. 2020 г., 02:20:56 | 5 - 9 классы

Составить программу, которая запрашивает предложение и выводит на экран все его буквы "и"?

Составить программу, которая запрашивает предложение и выводит на экран все его буквы "и".

Программу составить при помощи Pascal ABC.

Sabrinakotsk1 27 сент. 2020 г., 00:02:27 | 5 - 9 классы

Составить программу, которая выводит на экран в обратном порядке нечетные числа от 29 до 1 в Pascal ABC?

Составить программу, которая выводит на экран в обратном порядке нечетные числа от 29 до 1 в Pascal ABC.

Составить программу, которая выводит на экран сумму нечетных чисел от 1 до 30 в Pascal ABC.

ИринаЛюбительская 5 сент. 2020 г., 10:35:36 | 5 - 9 классы

Составить программу которая выводит на экран таблицу умножения на 8?

Составить программу которая выводит на экран таблицу умножения на 8.

Dasdgffjj 4 апр. 2020 г., 20:51:39 | 5 - 9 классы

Помогите, прошу?

Помогите, прошу.

Составить программу, которая вводит с клавиатуры один символ и выводит на экран два символа стоящие до и после этого символа.

Dalibovsaid 28 окт. 2020 г., 22:24:00 | 10 - 11 классы

Как на паскале abc net написать программу которая выводит на экран текст несколько раз?

Как на паскале abc net написать программу которая выводит на экран текст несколько раз.

Factor383 23 сент. 2020 г., 19:10:44 | 10 - 11 классы

Нужно составить программу вывода на экран рисунка белки из псевдографических символов?

Нужно составить программу вывода на экран рисунка белки из псевдографических символов.

Вы находитесь на странице вопроса Помогите пж, нужно составить программу которая выводит на экран текст : " поздравляю с началом учебного года"? из категории Информатика. Уровень сложности вопроса рассчитан на учащихся 5 - 9 классов. На странице можно узнать правильный ответ, сверить его со своим вариантом и обсудить возможные версии с другими пользователями сайта посредством обратной связи. Если ответ вызывает сомнения или покажется вам неполным, для проверки найдите ответы на аналогичные вопросы по теме в этой же категории, или создайте новый вопрос, используя ключевые слова: введите вопрос в поисковую строку, нажав кнопку в верхней части страницы.