Написать код по фото?

Информатика | 5 - 9 классы

Написать код по фото.

Ответить на вопрос
Ответы (1)
Eva1961 10 дек. 2023 г., 20:25:09

На Паскале

var a, b : integer ;

begin

write('Введите произвольное число') ; readln(а) ;

b : = a mod 10 ;

writeln(b) ;

end.

Петя224 20 нояб. 2023 г., 21:36:25 | студенческий

Визначити, чи належить задане число відрізку [ - 3 ; 3]Скласти С + + код?

Визначити, чи належить задане число відрізку [ - 3 ; 3]

Скласти С + + код.

Mucky15 30 нояб. 2023 г., 23:23:27 | 5 - 9 классы

Надо очень срочно дам 160бНаписати ппограмний код для малювання равлика?

Надо очень срочно дам 160б

Написати ппограмний код для малювання равлика.

TishinaA1992 22 окт. 2023 г., 16:57:35 | 5 - 9 классы

Фото прикрепила?

Фото прикрепила.

Информатика.

Lenochkasergee 26 окт. 2023 г., 00:14:46 | 10 - 11 классы

Сайт с поздравлениями в штмлдайте готовый код в html пожайлуста ?

Сайт с поздравлениями в штмл

дайте готовый код в html пожайлуста !

Thfjjcrtiggnikos 16 окт. 2023 г., 21:52:27 | 5 - 9 классы

Решите пж якласс на фото?

Решите пж якласс на фото!

Kruglenia 25 дек. 2023 г., 16:11:33 | 5 - 9 классы

В каких случаях понадобится CVC / CVV - код на карте?

В каких случаях понадобится CVC / CVV - код на карте?

Alekssuvorov7 2 нояб. 2023 г., 15:22:07 | 10 - 11 классы

Даю 80 баллов2 задание?

Даю 80 баллов

2 задание.

Чем теги для создания таблиц отличаются от тегов для форматирования текста?

В 4 задание нужно написать html код информация про друзей, место проживания, имя фамилтя, дата рождения.

Alexandraandre1 20 окт. 2023 г., 23:55:59 | студенческий

Написать программу которая получает сумму цифр строки код на сишарпе?

Написать программу которая получает сумму цифр строки код на сишарпе.

Nutaaaaa 22 дек. 2023 г., 20:56:16 | 5 - 9 классы

Как найти сотни, десятки и единицы в С#?

Как найти сотни, десятки и единицы в С#?

Помогите написать через код!

Rikosh2006 30 окт. 2023 г., 06:19:29 | 1 - 4 классы

СРОЧНООООООООООНапишите на Python код игры тамагочи?

СРОЧНОООООООООО

Напишите на Python код игры тамагочи.

Нужно срояно!

​.

Вы перешли к вопросу Написать код по фото?. Он относится к категории Информатика, для 5 - 9 классов. Здесь размещен ответ по заданным параметрам. Если этот вариант ответа не полностью вас удовлетворяет, то с помощью автоматического умного поиска можно найти другие вопросы по этой же теме, в категории Информатика. В случае если ответы на похожие вопросы не раскрывают в полном объеме необходимую информацию, то воспользуйтесь кнопкой в верхней части сайта и сформулируйте свой вопрос иначе. Также на этой странице вы сможете ознакомиться с вариантами ответов пользователей.