Помогите пожалуйста с номером 9?

Информатика | 5 - 9 классы

Помогите пожалуйста с номером 9.

Ответить на вопрос
Ответы (1)
Dmitriewamaria 6 февр. 2022 г., 02:47:15

Program z1 ;

Var

itog, v, w, s : real ;

begin

writeln('Введите скорость пассажирского поезда') ;

readln(v) ;

writeln('Введите скорость скоростного поезда "Сапсан"') ;

readln(w) ;

writeln('Введите расстояние от Москвы до Ст.

Петербурга') ;

readln(s) ;

itog : = w * s / (v + w) ;

writeln('"Сапсан" проехал до встречи с пассажирским поездом : ', itog) ;

end.

Umsh 9 янв. 2022 г., 09:03:53 | 5 - 9 классы

Помогите пожалуйста 17 номерЗаранее спасибо?

Помогите пожалуйста 17 номер

Заранее спасибо.

Шэймс 24 янв. 2022 г., 11:32:13 | 10 - 11 классы

Помогите, пожалуйста, очень нужно?

Помогите, пожалуйста, очень нужно!

1 - в, 2 - а, 3 - компьютер и 4 номер : ).

Egorgrin4encko 17 февр. 2022 г., 02:36:39 | 5 - 9 классы

Помогите пожалуйста 3 номер?

Помогите пожалуйста 3 номер.

Nastusametgalieva 18 февр. 2022 г., 00:57:33 | 5 - 9 классы

СРОЧНО , ПОЖАЛУЙСТА, ПРОШУ ?

СРОЧНО , ПОЖАЛУЙСТА, ПРОШУ !

Номер 7!

Помогите пожалуйста .

Мне очень надо.

Аоиночка 4 мар. 2022 г., 23:10:01 | 5 - 9 классы

Помогите пожалуйста номер 4, 5?

Помогите пожалуйста номер 4, 5.

Boom4 13 апр. 2022 г., 00:20:24 | 5 - 9 классы

Пж помогите пожалуйста номер 7?

Пж помогите пожалуйста номер 7.

Ралена1234 6 апр. 2022 г., 04:25:42 | 10 - 11 классы

Пожалуйста помогите?

Пожалуйста помогите.

Решить 32 номер.

Филололог 6 янв. 2022 г., 11:00:12 | 5 - 9 классы

Составить программу которая бы показывала порядковый номер урока в неделе по номеру дня в неделе и его номеру в этот день?

Составить программу которая бы показывала порядковый номер урока в неделе по номеру дня в неделе и его номеру в этот день.

Очень нужно помогите пожалуйста!

Обри 20 мар. 2022 г., 14:05:59 | 5 - 9 классы

Помогите пожалуйста номер 4?

Помогите пожалуйста номер 4.

Яледа12 15 февр. 2022 г., 16:47:01 | 5 - 9 классы

Помогите пожалуйста , очень надо номер 3?

Помогите пожалуйста , очень надо номер 3.

На этой странице находится вопрос Помогите пожалуйста с номером 9?. Здесь же – ответы на него, и похожие вопросы в категории Информатика, которые можно найти с помощью простой в использовании поисковой системы. Уровень сложности вопроса соответствует уровню подготовки учащихся 5 - 9 классов. В комментариях, оставленных ниже, ознакомьтесь с вариантами ответов посетителей страницы. С ними можно обсудить тему вопроса в режиме on-line. Если ни один из предложенных ответов не устраивает, сформулируйте новый вопрос в поисковой строке, расположенной вверху, и нажмите кнопку.