Напишитп пожалуйста на эту блок схему программу ПаскальДаю 20 баллов?

Информатика | 5 - 9 классы

Напишитп пожалуйста на эту блок схему программу Паскаль

Даю 20 баллов!

Ответить на вопрос
Ответы (2)
Nadzhi1 5 янв. 2021 г., 13:42:15

А где блок схема где блок схема где.

Rogachow50 5 янв. 2021 г., 13:42:19

Program zadacha1 ;

Var f, n, g : Real ;

Begin

F : = n * g ;

G : = g + 1 ;

Writeln ('g = ', g) ;

Writeln ('f = ', f) ;

End.

Zolotoi36rus 18 янв. 2021 г., 02:53:32 | 5 - 9 классы

Создайте программу в Паскаль, для того, чтобы это узнать( и блок - схему)?

Создайте программу в Паскаль, для того, чтобы это узнать( и блок - схему).

Мухорин 29 мая 2021 г., 11:42:43 | 5 - 9 классы

Создайте программу в Паскаль и блок - схему?

Создайте программу в Паскаль и блок - схему.

Lizaafanaseva 14 апр. 2021 г., 00:33:24 | 5 - 9 классы

Составьте программу с циклом по представленной блок - схеме в Паскале?

Составьте программу с циклом по представленной блок - схеме в Паскале!

Amdamm 18 сент. 2021 г., 08:54:30 | 5 - 9 классы

30 баллов?

30 баллов.

Написать программу (в Паскале) и блок схему.

IrinaiMax 26 окт. 2021 г., 00:12:56 | 5 - 9 классы

Нужно составить блок - схему и программу в паскаль?

Нужно составить блок - схему и программу в паскаль.

Помогите пожалуйста, очень надо)))).

Juliaborovik 26 мая 2021 г., 13:06:39 | 5 - 9 классы

Помогите пожалуйста составить программу паскаль по блок схеме?

Помогите пожалуйста составить программу паскаль по блок схеме.

Очень нужно.

Kristinka12032002 22 апр. 2021 г., 00:12:31 | 5 - 9 классы

Пожалуйста помогите составить программу по блок схеме в Паскале?

Пожалуйста помогите составить программу по блок схеме в Паскале!

Dicobraz10 8 дек. 2021 г., 13:52:54 | 5 - 9 классы

Составьте программу по этой блок схеме?

Составьте программу по этой блок схеме.

Паскаль.

Заранее спасибо.

Vlada20068 4 мая 2021 г., 07:25:04 | 10 - 11 классы

По блок схеме составить программу на языке паскаля?

По блок схеме составить программу на языке паскаля.

Love111111111111112 16 окт. 2021 г., 16:54:25 | 5 - 9 классы

В среде Паскаль АБС составить программу по блок схеме?

В среде Паскаль АБС составить программу по блок схеме.

Перед вами страница с вопросом Напишитп пожалуйста на эту блок схему программу ПаскальДаю 20 баллов?, который относится к категории Информатика. Уровень сложности соответствует учебной программе для учащихся 5 - 9 классов. Здесь вы найдете не только правильный ответ, но и сможете ознакомиться с вариантами пользователей, а также обсудить тему и выбрать подходящую версию. Если среди найденных ответов не окажется варианта, полностью раскрывающего тему, воспользуйтесь «умным поиском», который откроет все похожие ответы, или создайте собственный вопрос, нажав кнопку в верхней части страницы.