Решите это Паскаль АBC?

Информатика | 10 - 11 классы

Решите это Паскаль АBC.

Ответить на вопрос
Ответы (1)
Asonilla 19 мая 2021 г., 00:50:02

VAR

x, y, xmin, xmax, dx : Real ;

BEGIN

Writeln('Табулирование функции.

') ;

xmin : = - 3 ; xmax : = 2 ; dx : = 0.

5 ; x : = xmin ;

WHILE x.

Bowkers 4 мая 2021 г., 01:10:35 | 5 - 9 классы

Решите пожалуйста Паскаль?

Решите пожалуйста Паскаль.

EseniyaMaster 9 февр. 2021 г., 01:48:56 | 5 - 9 классы

Это походу проблемы паскаля?

Это походу проблемы паскаля.

Luizasshikhaeva 19 февр. 2021 г., 13:29:38 | 5 - 9 классы

Составьте программу вычисления суммы 5 + 11 + 17 + 23?

Составьте программу вычисления суммы 5 + 11 + 17 + 23.

+ 131 это решить в паскале.

Tarany23111999 19 февр. 2021 г., 09:09:33 | 5 - 9 классы

Решите задачу (Паскаль)?

Решите задачу (Паскаль).

PoLerka 23 мая 2021 г., 23:53:10 | 5 - 9 классы

Это надо делать в Паскале?

Это надо делать в Паскале!

Хеееелп!

Mihon001 2 дек. 2021 г., 02:19:38 | студенческий

Как это работает ?

Как это работает ?

Паскаль

срочно.

Dmitre83 12 дек. 2021 г., 11:06:13 | 5 - 9 классы

Помогите решить?

Помогите решить!

Паскаль!

KolibriDimaLelyk 29 июл. 2021 г., 21:17:30 | 5 - 9 классы

Решите в паскале пожалуйста?

Решите в паскале пожалуйста.

Darina1812 17 авг. 2021 г., 02:54:20 | 5 - 9 классы

Пожалуйста помогите решить?

Пожалуйста помогите решить.

Это Паскаль

Насколько я понимаю, нужно подобрать такое (а), что б получить 172.

10071456vlada 22 дек. 2021 г., 01:38:50 | студенческий

Паскаль, решите, срочно ?

Паскаль, решите, срочно !

Если вам необходимо получить ответ на вопрос Решите это Паскаль АBC?, относящийся к уровню подготовки учащихся 10 - 11 классов, вы открыли нужную страницу. В категории Информатика вы также найдете ответы на похожие вопросы по интересующей теме, с помощью автоматического «умного» поиска. Если после ознакомления со всеми вариантами ответа у вас остались сомнения, или полученная информация не полностью освещает тематику, создайте свой вопрос с помощью кнопки, которая находится вверху страницы, или обсудите вопрос с посетителями этой страницы.