Помогите сделать задание 3 и 4?

Информатика | 5 - 9 классы

Помогите сделать задание 3 и 4!

) Нужно написать программу на Exel.

Ответить на вопрос
Ответы (1)
Anzor12 9 дек. 2020 г., 10:52:20

Извини конечно но это с паскалем можно решить только.

Вот если что

4)

var a, s : integer ;

begina : = 1 ;

while a< ; > ; 0 do begin

read(a) ;

if (a mod 3 = 0)and(a< ; > ; 0) then s : = s + 1 ;

end ;

writeln(s) ;

end.

Vika106vika 13 мая 2020 г., 01:22:40 | 10 - 11 классы

Помогите сделать задание ?

Помогите сделать задание .

Нужно сделать слово СЕРГЕЙ в программе кумир в роботе.

Leroooon123 1 мар. 2020 г., 23:06:10 | 5 - 9 классы

Помогите написать программувотвторое задание?

Помогите написать программу

вот

второе задание.

Артемий12qw 3 июл. 2020 г., 09:56:12 | 10 - 11 классы

Сделать 4, 7 задание?

Сделать 4, 7 задание.

Чтобы выполнить задание нужно написать программу Pashal ABC.

Romanan 23 дек. 2020 г., 00:09:20 | 10 - 11 классы

МОЛЮ ВАС?

МОЛЮ ВАС!

Сделайте такие же диаграммы в exel.

1975Ирина 11 июн. 2020 г., 15:41:20 | 10 - 11 классы

Пожалуйста, срочно нужно?

Пожалуйста, срочно нужно!

Помогите написать программу на C + + .

Задание приложено в картинке.

Vitalina05062005 1 нояб. 2020 г., 11:11:04 | 5 - 9 классы

ПОМОГИТЕ?

ПОМОГИТЕ!

СРОЧНО!

Нужно в таблице EXEL сделать график.

Lizun111111 3 апр. 2020 г., 04:03:21 | 10 - 11 классы

Помогите) проект суммирование, нужно написать программу?

Помогите) проект суммирование, нужно написать программу.

Солнышко390 11 янв. 2020 г., 17:32:54 | 10 - 11 классы

Помогите написать программу 17 задания)заранее спасибо))?

Помогите написать программу 17 задания)заранее спасибо)).

Aby1807200519 2 окт. 2020 г., 13:08:20 | 5 - 9 классы

Нужно написать программу в С + + по заданной функции?

Нужно написать программу в С + + по заданной функции.

Основу я написал, но я не знаю, как доделать ее до конца, помогите пожалуйста!

Возможно формула arcctang не та, может еще чего.

Номер задания 18, я сделал мини скриншот, чтобы вам было удобнее.

В заранее спасибо !

Porabote78 31 дек. 2020 г., 16:32:13 | 5 - 9 классы

Написать программу нахождение максимального и минимального значения массива?

Написать программу нахождение максимального и минимального значения массива.

Программу нужно сделать в Паскаль.

ПРОШУ ПОМОГИТЕ.

На этой странице вы найдете ответ на вопрос Помогите сделать задание 3 и 4?. Вопрос соответствует категории Информатика и уровню подготовки учащихся 5 - 9 классов классов. Если ответ полностью не удовлетворяет критериям поиска, ниже можно ознакомиться с вариантами ответов других посетителей страницы или обсудить с ними интересующую тему. Здесь также можно воспользоваться «умным поиском», который покажет аналогичные вопросы в этой категории. Если ни один из предложенных ответов не подходит, попробуйте самостоятельно сформулировать вопрос иначе, нажав кнопку вверху страницы.