Составьте программу , которая запрашивает название футбольного клуба и повторяет его на экране с приветствием " - чемпион?

Информатика | 5 - 9 классы

Составьте программу , которая запрашивает название футбольного клуба и повторяет его на экране с приветствием " - чемпион!

".

Ответить на вопрос
Ответы (1)
DanyaMann 28 дек. 2020 г., 16:53:52

Begin

readln(name) ;

writeln(name, ' - чемпион!

') ;

end.

Sotnikov03 6 дек. 2020 г., 14:17:19 | 10 - 11 классы

Составить программу которая запрашивает последовательно 10 целых чисел, и вычисляет их произведение?

Составить программу которая запрашивает последовательно 10 целых чисел, и вычисляет их произведение.

Yulyapolousova 14 нояб. 2020 г., 21:19:03 | 5 - 9 классы

Составьте программу, которая запрашивает три целых числа и, если ни одно из чисел не равно нулю, выводит на экран их среднее арифметическое?

Составьте программу, которая запрашивает три целых числа и, если ни одно из чисел не равно нулю, выводит на экран их среднее арифметическое.

Sasha77713 18 сент. 2020 г., 07:28:25 | 1 - 4 классы

Составьте программу, которая запрашивает три целых числа и, если ни одно из чисел не равно нулю, выводит на экран их среднее арифмитическое?

Составьте программу, которая запрашивает три целых числа и, если ни одно из чисел не равно нулю, выводит на экран их среднее арифмитическое.

Evashva 22 нояб. 2020 г., 02:20:56 | 5 - 9 классы

Составить программу, которая запрашивает предложение и выводит на экран все его буквы "и"?

Составить программу, которая запрашивает предложение и выводит на экран все его буквы "и".

Программу составить при помощи Pascal ABC.

Dimonininij 9 янв. 2020 г., 22:10:38 | 5 - 9 классы

Составьте программу , которая запрашивает название футбольного клуба и повторяет его на экране с приветствием " - чемпион?

Составьте программу , которая запрашивает название футбольного клуба и повторяет его на экране с приветствием " - чемпион!

".

Jafhafi 6 февр. 2020 г., 07:55:08 | 5 - 9 классы

Составьте программу, которая запрашивает 3 числа и определяет наименьшее из них?

Составьте программу, которая запрашивает 3 числа и определяет наименьшее из них.

Помогите пожалуйста.

Нннн47 30 мая 2020 г., 11:12:19 | 5 - 9 классы

1)составьте программу рисования на экране 20 окружностей, координаты центра и радиуса которых выбираются случайным образом?

1)составьте программу рисования на экране 20 окружностей, координаты центра и радиуса которых выбираются случайным образом.

На языке бейсик.

2)Составьте программу построения на экране ломаной линии, координаты точек которой выбираются случайным образом.

NaDezhda37 4 мар. 2020 г., 11:39:27 | 1 - 4 классы

Составьте программу, которая запрашивает три числа и проверяет, делится их сумма на первое число без остатка?

Составьте программу, которая запрашивает три числа и проверяет, делится их сумма на первое число без остатка.

Ybrbnf20045 5 сент. 2020 г., 07:46:35 | 5 - 9 классы

Составить программу, которая запрашивает целое число а?

Составить программу, которая запрашивает целое число а.

Irinaustyzhanin 12 дек. 2020 г., 11:00:22 | 5 - 9 классы

Составьте на Паскале программу, которая запрашивает возраст двух детей (Оли и Коли), а затем выводит информацию о том, кто из них младше?

Составьте на Паскале программу, которая запрашивает возраст двух детей (Оли и Коли), а затем выводит информацию о том, кто из них младше.

Перед вами страница с вопросом Составьте программу , которая запрашивает название футбольного клуба и повторяет его на экране с приветствием " - чемпион?, который относится к категории Информатика. Уровень сложности соответствует учебной программе для учащихся 5 - 9 классов. Здесь вы найдете не только правильный ответ, но и сможете ознакомиться с вариантами пользователей, а также обсудить тему и выбрать подходящую версию. Если среди найденных ответов не окажется варианта, полностью раскрывающего тему, воспользуйтесь «умным поиском», который откроет все похожие ответы, или создайте собственный вопрос, нажав кнопку в верхней части страницы.