Ребят помогите написать программу с помощью Паскаль?

Информатика | 5 - 9 классы

Ребят помогите написать программу с помощью Паскаль.

Ответить на вопрос
Ответы (1)
Gerol 9 июн. 2021 г., 03:29:31

Program z1 ;

var a : integer ;

Begin

read(a) ;

if (a mod 3 = 0) and (a mod 10 = 8) then

writeln('Число делится нацело на 3 и оканчивается на 8')

else

writeln('Выводит не будем')

End.

Крч1 29 мая 2021 г., 20:40:28 | 10 - 11 классы

Написать программу в Паскале?

Написать программу в Паскале.

Геля05 7 янв. 2021 г., 10:13:20 | 5 - 9 классы

Нужна помощь в паскаль абс сделать программыотдаю все баллы 75 нужно написать в программе чтобы в низу получился эти примеры?

Нужна помощь в паскаль абс сделать программы

отдаю все баллы 75 нужно написать в программе чтобы в низу получился эти примеры.

Katya10a 8 окт. 2021 г., 19:29:51 | 10 - 11 классы

Помогите написать программу (Паскаль?

Помогите написать программу (Паскаль.

Массив).

Ника932327 3 февр. 2021 г., 13:23:56 | 10 - 11 классы

Написать программу в паскале?

Написать программу в паскале.

333270 21 мая 2021 г., 02:34:57 | 10 - 11 классы

Помогите написать программу ( паскаль )?

Помогите написать программу ( паскаль ).

Andrey35066 23 мар. 2021 г., 04:19:05 | 10 - 11 классы

Помогите написать программы на паскальЗадание номер 5 и плюс две программы с фото?

Помогите написать программы на паскаль

Задание номер 5 и плюс две программы с фото.

Алик113б 26 нояб. 2021 г., 18:43:01 | 5 - 9 классы

Ребят , нужна написанная программа какого - нибудь рисунка на турбо Паскале ( дом и дерево не нужно)Спасайте?

Ребят , нужна написанная программа какого - нибудь рисунка на турбо Паскале ( дом и дерево не нужно)

Спасайте.

YuliaBad 3 дек. 2021 г., 20:44:39 | 10 - 11 классы

Помогите написать программу в паскале?

Помогите написать программу в паскале.

Задание 2.

Леди1РОС1 4 авг. 2021 г., 08:55:24 | 5 - 9 классы

Помогите написать программу в паскале?

Помогите написать программу в паскале.

Заранее спасибо).

Аааа21 26 нояб. 2021 г., 11:31:18 | студенческий

Помогите написать программы на языке Паскаль , пожалуйста срочно надо ?

Помогите написать программы на языке Паскаль , пожалуйста срочно надо !

На странице вопроса Ребят помогите написать программу с помощью Паскаль? из категории Информатика вы найдете ответ для уровня учащихся 5 - 9 классов. Если полученный ответ не устраивает и нужно расшить круг поиска, используйте удобную поисковую систему сайта. Можно также ознакомиться с похожими вопросами и ответами других пользователей в этой же категории или создать новый вопрос. Возможно, вам будет полезной информация, оставленная пользователями в комментариях, где можно обсудить тему с помощью обратной связи.