ПОМОГИТЕ ПОЖАЛУЙСТА?

Информатика | 10 - 11 классы

ПОМОГИТЕ ПОЖАЛУЙСТА!

Уровень 1 задача 1.

Ответить на вопрос
Ответы (1)
Leshukova1977 24 янв. 2022 г., 03:19:27

Var a, b, c : integer ;

begin

write('a, b, c : ') ;

readln(a, b, c) ;

writeln((a = b)and(a = c)and(b = c)) ;

end.

Пример :

a, b, c :

5 8 6

False.

Legantrop 16 янв. 2022 г., 02:08:25 | 5 - 9 классы

Помогите, пожалуйста, с информатикой?

Помогите, пожалуйста, с информатикой!

Если можно, то с объяснениями на задачи.

Yanichka1985 3 янв. 2022 г., 06:53:31 | студенческий

Помогите Пожалуйста с задачей по С + +?

Помогите Пожалуйста с задачей по С + +.

Belsky76 15 февр. 2022 г., 15:46:53 | 10 - 11 классы

Помогите, пожалуйста, решить задачу (в формате Паскаля)?

Помогите, пожалуйста, решить задачу (в формате Паскаля).

Снежана2002 31 мар. 2022 г., 08:16:21 | 5 - 9 классы

Помогите пожалуйста с написанием алгоритма и программы) задача во вложении?

Помогите пожалуйста с написанием алгоритма и программы) задача во вложении.

Андрей396 12 февр. 2022 г., 13:48:39 | 5 - 9 классы

Задача :Сейчас буду выполнять домашнее задание?

Задача :

Сейчас буду выполнять домашнее задание.

Помогите пожалуйста.

Той1 5 мая 2022 г., 15:21:57 | 5 - 9 классы

Составьте программу которая определяет уровень знаний учащегося по введённой отметке и выводит информацию на экран (1 - 2 уровень 1, 3 - 4 уровень 2, 5 - 6 уровень 3, 7 - 8 уровень 4, 9 - 10 уровень 5?

Составьте программу которая определяет уровень знаний учащегося по введённой отметке и выводит информацию на экран (1 - 2 уровень 1, 3 - 4 уровень 2, 5 - 6 уровень 3, 7 - 8 уровень 4, 9 - 10 уровень 5).

Altinai79aa 16 апр. 2022 г., 01:43:47 | 10 - 11 классы

Помогите пожалуйста решить задачу?

Помогите пожалуйста решить задачу.

Tatyankagoryun 10 мая 2022 г., 17:48:37 | 10 - 11 классы

Помогите пожалуйста с задачей?

Помогите пожалуйста с задачей.

Nevshupa 29 янв. 2022 г., 12:43:21 | 5 - 9 классы

Помогите пожалуйста с задачей по информатике?

Помогите пожалуйста с задачей по информатике.

Artenyanaida4 28 мая 2022 г., 19:34:41 | студенческий

Пожалуйста помогите решить задачу?

Пожалуйста помогите решить задачу.

Вы находитесь на странице вопроса ПОМОГИТЕ ПОЖАЛУЙСТА? из категории Информатика. Уровень сложности вопроса рассчитан на учащихся 10 - 11 классов. На странице можно узнать правильный ответ, сверить его со своим вариантом и обсудить возможные версии с другими пользователями сайта посредством обратной связи. Если ответ вызывает сомнения или покажется вам неполным, для проверки найдите ответы на аналогичные вопросы по теме в этой же категории, или создайте новый вопрос, используя ключевые слова: введите вопрос в поисковую строку, нажав кнопку в верхней части страницы.