Помогите с паскалем, фото прикреплено?

Информатика | 10 - 11 классы

Помогите с паскалем, фото прикреплено.

Очень прошу вас.

Завтра уже нужно сдавать.

ПОМОГИТЕ.

Ответить на вопрос
Ответы (1)
Наталья970308 22 июл. 2020 г., 09:41:33

Var a : array [1.

5] of integer : = (1, 2, 3, 4, 5) ; i : integer ;

begin for i : = 5 downto 1 do writeln(i, ' ') ;

end.

Так : ).

Rovfedorov78 10 мар. 2020 г., 16:08:39 | 5 - 9 классы

Составить программу определяющую среди трех веденных чисел а, b, c четные и нечетные на языке паскаль помогите плиз завтра сдавать((?

Составить программу определяющую среди трех веденных чисел а, b, c четные и нечетные на языке паскаль помогите плиз завтра сдавать((.

АНАИТ2007 23 авг. 2020 г., 02:49:01 | 5 - 9 классы

Помогите 3 номера завтра сдавать?

Помогите 3 номера завтра сдавать!

: ( : ( : ( : ( : ( : ( ; (.

Nastyagavrilov9 22 июл. 2020 г., 00:36:47 | 1 - 4 классы

Номер 86 плииииз очень надо завтра сдавать?

Номер 86 плииииз очень надо завтра сдавать!

Nekitosik15 22 янв. 2020 г., 11:06:06 | 5 - 9 классы

Это информатика за 8 класс я вас очень прошу помочь по паскалю какая задача :Задача 5)Пожалуйста помогите) Очень нужно, что бы ответ был похож на ответ восьмиклассницы)Спасибо заранее)?

Это информатика за 8 класс я вас очень прошу помочь по паскалю какая задача :

Задача 5)

Пожалуйста помогите) Очень нужно, что бы ответ был похож на ответ восьмиклассницы)

Спасибо заранее).

Tim199862 10 авг. 2020 г., 23:56:15 | 5 - 9 классы

Помогите?

Помогите!

Пожалуйста!

Завтра сдавать!

Сразу картинку таблицы.

Olja000870 20 мая 2020 г., 03:08:57 | 5 - 9 классы

Помогите с информатикой, пожалуйста?

Помогите с информатикой, пожалуйста.

Номера 9 ; 10 ; 16.

Фото прикреплено.

LyserNamberOne 30 мар. 2020 г., 14:03:37 | 10 - 11 классы

Угадайте закодированные слова : 1912115618 ; 1718101520618?

Угадайте закодированные слова : 1912115618 ; 1718101520618.

Прошу завтра сдавать.

Elvira2013 19 нояб. 2020 г., 16:44:33 | 10 - 11 классы

Прошу помощи с заданиями 5, 6, 7, 8, 9, и 1) хотя бы какое сможете завтра информатику сдавать срочно нужно?

Прошу помощи с заданиями 5, 6, 7, 8, 9, и 1) хотя бы какое сможете завтра информатику сдавать срочно нужно.

Bajira 4 окт. 2020 г., 07:10:35 | 5 - 9 классы

РЕЕЕЕБЯЯЯЯЯЯТАААААА, ПОМОГИТЕ ПОЖАЛУЙСТА?

РЕЕЕЕБЯЯЯЯЯЯТАААААА, ПОМОГИТЕ ПОЖАЛУЙСТА!

ЗАВТРА УЖЕ СДАВАТЬ!

PASCAL ABC!

Прошу, помогите ребят мне очень срочно нужно!

Калия 15 окт. 2020 г., 18:15:19 | 5 - 9 классы

Помогите, пожалуйста?

Помогите, пожалуйста!

Фото прикреплено.

На этой странице сайта размещен вопрос Помогите с паскалем, фото прикреплено? из категории Информатика с правильным ответом на него. Уровень сложности вопроса соответствует знаниям учеников 10 - 11 классов. Здесь же находятся ответы по заданному поиску, которые вы найдете с помощью автоматической системы. Одновременно с ответом на ваш вопрос показаны другие, похожие варианты по заданной теме. На этой странице можно обсудить все варианты ответов с другими пользователями сайта и получить от них наиболее полную подсказку.