Срочно?

Информатика | 5 - 9 классы

Срочно!

Еще задачка)) В каждом из четырёх углов комнаты стоит ваза.

Напротив каждой из этих ваз стоит ваза и больше и больше ваз в комнате нет.

Сколько всего ваз в комнате?

Ответить на вопрос
Ответы (1)
Саша12334567899 5 авг. 2020 г., 03:12:24

Я думаю 4)Потому что каждая ваза стоит на против другой.

Vladukal2005 9 мар. 2020 г., 14:43:11 | 5 - 9 классы

В каждом из четырех углах комнаты стоит компьютер напротив каждого из этих компьютеров так же стоит компьютер?

В каждом из четырех углах комнаты стоит компьютер напротив каждого из этих компьютеров так же стоит компьютер.

Сколько всего в комнате компьютер?

App5u1pioqdks11 27 нояб. 2020 г., 06:22:19 | 10 - 11 классы

В вазе лежат 4 яблока, 3 груши, 7 мандаринов и 6 киви?

В вазе лежат 4 яблока, 3 груши, 7 мандаринов и 6 киви.

Из вазы взяли 1 грушу и 2 мандарина.

Сколько информации содержит это сообщение?

Ksuka 29 мая 2020 г., 22:50:07 | 5 - 9 классы

В каждом из 4 - х углов комнаты стоит компьютерюнапротив каждого из этих компьютеров также стоит компьютер?

В каждом из 4 - х углов комнаты стоит компьютерюнапротив каждого из этих компьютеров также стоит компьютер.

Сколько всего компьютеров.

Abdullaeva1997 23 апр. 2020 г., 23:42:48 | 5 - 9 классы

СРОЧНО?

СРОЧНО!

Помогите нарисовать ВАЗУ С ЦВЕТАМИ из знаков!

(знаки : ~ @ # № % ^ / \ и т.

Д. ).

Voroshilovayani 22 янв. 2020 г., 22:19:48 | 5 - 9 классы

Между двумя первыми понятиями существует некоторое отношение?

Между двумя первыми понятиями существует некоторое отношение.

Между третьим и одним из четырех - такое же отношение.

Найдите нужное понятие.

1. цветок - ваза = птица - .

Клюв чайка гнездо перья.

Sofiya777 28 янв. 2020 г., 08:08:41 | 1 - 4 классы

Слово НССРХПЛСГХСА (расшифровка КРИПТОГРАФИЯ) получено с помощью шифра Виженера с ключевым словом ВАЗА?

Слово НССРХПЛСГХСА (расшифровка КРИПТОГРАФИЯ) получено с помощью шифра Виженера с ключевым словом ВАЗА.

Слово ШЁЦЛТЭ получено с ключевым словом БАНК.

Восстановите исходное слово.

Enaronskaia 14 июн. 2020 г., 09:39:57 | 10 - 11 классы

1. Сколько существует четырехзначных чисел, составленных из разных четных цифр?

1. Сколько существует четырехзначных чисел, составленных из разных четных цифр?

2. В вазе лежат яблоко, груша, персик и абрикос.

Кате разрешили выбрать два каких - то фрукта.

Сколько у Кати вариантов выбора?

3. В чемпионате по шахматам участвовало 40 спортсменов.

Каждый с каждым сыграл по одной партии.

Сколько всего партий было сыграно?

Denisphe 25 авг. 2020 г., 06:18:47 | 5 - 9 классы

•TaTaPmember •ученый Var a, b, c, i : integer ; begin writeln(' Конфет в вазе левой') ; read(a) ; writeln(' Конфет в вазе средней') ; read(b) ; writeln(' Конфет в вазе правой') ; read(c) ; repeat whil?

•TaTaPmember •ученый Var a, b, c, i : integer ; begin writeln(' Конфет в вазе левой') ; read(a) ; writeln(' Конфет в вазе средней') ; read(b) ; writeln(' Конфет в вазе правой') ; read(c) ; repeat while (a> ; 0) do begin i : = i + 1 ; a : = a - 1 ; while (b> ; 0) do begin i : = i + 1 ; b : = b - 1 ; while (c> ; 0) do begin i : = i + 1 ; c : = c - 1 ; end ; end ; end ; until (a = 0) or (b = 0) or (c = 0) ; writeln(i, ' конфет съела Ленка') ; end.

Какой это язык програмирования.

Gagic 19 июн. 2020 г., 05:09:26 | 1 - 4 классы

Помогите разобратся?

Помогите разобратся.

В каждом из четырех углов комнаты стоит компьютер.

На против каждого из этих компьютеров также стоит копьютер.

Сколько всего в этой комнате компьютеров?

С обьяснением.

Kristen02 20 сент. 2020 г., 10:15:02 | 10 - 11 классы

Известно, что в вазе лежат 25 конфет?

Известно, что в вазе лежат 25 конфет.

Из них 10 – шоколадных, 6 – карамелек, 5 – ирисок и 4 леденца.

Какое количество информации несут сообщения о том, что из вазы случайным образом достали шоколадную конфету, карамельку или ириску?

На этой странице сайта размещен вопрос Срочно? из категории Информатика с правильным ответом на него. Уровень сложности вопроса соответствует знаниям учеников 5 - 9 классов. Здесь же находятся ответы по заданному поиску, которые вы найдете с помощью автоматической системы. Одновременно с ответом на ваш вопрос показаны другие, похожие варианты по заданной теме. На этой странице можно обсудить все варианты ответов с другими пользователями сайта и получить от них наиболее полную подсказку.